Funciones para contar datos

Natalia GR
Mind Map by Natalia GR, updated more than 1 year ago
Natalia GR
Created by Natalia GR about 4 years ago
1
0

Description

Describe las funciones para contar datos de Excel.
Tags

Resource summary

Funciones para contar datos
1 =CONTARA(A1:A20)
1.1 Se utiliza para conocer la cantidad de celdas que no están vacías.
2 =CONTAR.BLANCO(A1:A20)
2.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición.
3 =CONTAR(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
4 =CONTAR.SI(A1:A20,">=7")
4.1 Se utiliza para conocer la cantidad de celdas vacías.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo