Funciones Para Contar Datos

melistark
Mind Map by melistark, updated more than 1 year ago
10
0
0

Description

Este es un mapa mental, en el que nos muestran las diferentes funciones con las que cuenta excel para contar celdas con características determinadas

Resource summary

Funciones Para Contar Datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar la cantidad de celdas que contienen determinados tipos de datos.
1.1 Estas funciones son:
1.1.1 =CONTAR(A1:A20)
1.1.1.1 Conocer la cantidad de celdas que contienen datos numéricos
1.1.1.2 =CONTARA(A1:A20)
1.1.1.2.1 conocer la cantidad de celdas que no están vacías.
1.1.1.2.2 =CONTAR.BLANCO(A1:A20)
1.1.1.2.2.1 conocer la cantidad de celdas “en blanco”.
1.1.1.2.2.2 =CONTAR.SI(A1:A20,">=7")
1.1.1.2.2.2.1 contar la cantidad de celdas que cumplen con una determinada condición, especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición
1.1.1.2.2.2.2 =CONTAR.SI(A1:A20,"APROBADOS")
1.1.1.2.2.2.3 O
Show full summary Hide full summary

Suggestions

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Víctor Rayo
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
FUNCIONES PARA CONTAR DATOS
reivax_rey