FUNCIONES DE EXCEL

diana santillana
Mind Map by diana santillana, updated more than 1 year ago
diana santillana
Created by diana santillana about 4 years ago
4
0

Description

Este mapa da a conocer lo que son las funciones de Excel, como se realizan y de que tipos hay.
Tags

Resource summary

FUNCIONES DE EXCEL
1 SON:
1.1 Formulas que utiliza palabras especificas en una estructura determinada.
1.1.1 Dividen en:
1.1.1.1 Información, Complementos, Cubos, Estadisticas, Logicas, Base de Datos, Matematicas, Fecha y Hora, Texto, Ingenieria, Financieras, Busquedas.
1.1.2 Estructura:
1.1.2.1 1.- El signo =. 2.- Nombre de la función. 3.- Argumentos. 4.- Información de herramientas.
1.1.3 Clasificación:
1.1.3.1 sin argumento
1.1.3.1.1 =HOY() =AHORA()
1.1.3.2 argumento
1.1.3.2.1 =SUMA(A1:B13) =PROMEDIO(A1:B13) =MAX(A1:B13) =MIN(A1:B13)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
funciones de excel
al210847
Funciones anidadas
Axel Rodríguez
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES DE EXCEL
al211552
FUNCIONES Y, O.
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626