FUNCIONES

al210721
Mind Map by al210721, updated more than 1 year ago
al210721
Created by al210721 about 4 years ago
7
0

Description

En este mapa se muestran las funciones y sus definiciones
Tags

Resource summary

FUNCIONES
1 FÓRMULA QUE UTILIZA PALABRAS ESPECÍFICAS EN UNA ESTRUCTURA DETERMINADA.
1.1 SIMPLIFICAN LOS PROCESOS DE CÁLCULO
1.1.1 TODAS TIENEN LA MISMA ESTRUCTURA
1.1.1.1
1.1.1.1.1 SON DE DIVERSOS TIPOS
1.1.1.1.1.1 SIN ARGUMENTO
1.1.1.1.1.1.1 =HOY()
1.1.1.1.1.1.1.1 FECHA ACTUAL DEL SISTEMA
1.1.1.1.1.1.2 =AHORA()
1.1.1.1.1.1.2.1 FECHA Y HORA ACTUALES DEL SISTEMA
1.1.1.1.1.2 ARGUMENTO CON RANGO DE CELDAS
1.1.1.1.1.2.1 =PROMEDIO(A1:B15)
1.1.1.1.1.2.1.1 CALCULA EL PROMEDIO DE LAS CELDAS DEL RANGO
1.1.1.1.1.2.2 =MAX(A1:B15)
1.1.1.1.1.2.2.1 MAYOR VALOR EN EL RANGO
1.1.1.1.1.2.3 =MIN(A1:B15)
1.1.1.1.1.2.3.1 MENOR VALOR EN EL RANGO
1.1.1.1.1.2.4 =SUMA(A1,B15)
1.1.1.1.1.2.4.1 SUMA SÓLO LOS VALORES DE LAS CELDAS ESPECIFICADAS
1.1.1.1.1.2.5 =SUMA(A1:B15)
1.1.1.1.1.2.5.1 SUMA LOS VALORES EN EL RANGO DE CELDAS
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES DE EXCEL
al211552
FUNCIONES Y, O.
al211552
Funciones (Contar datos)
Carlos Aguillar
Excel
al210626