FUNCIONES PARA CONTAR DATOS

ferhdz357
Mind Map by ferhdz357, updated more than 1 year ago
ferhdz357
Created by ferhdz357 about 4 years ago
2
0

Description

MAPA MENTAL DONDE MUESTRA LAS DIFERENTES FUCIONES QUE AYUDAN A OPTIMIZAR EL TRABAJO EN EXCL CUANDO SE PRESENTAR MUCHOS DATOS
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 EN EXCEL ECONCONTRAMOS FUNCIONES QUE SE UTILIZAN PARA CONTAR DATOS, ES DECIR, LA CANTIDAD DE CELDAS QUE CONTINEN DETERMINADOS TIPOS DE DATOS
1.1 ESTAS FUNCIONES SON:
1.1.1 =CONTAR(A1:A20)
1.1.1.1 DATOS NUMERICOS
1.1.2 =CONTAR.SI(A1:A20,"APROVADOS")
1.1.3 = CONTAR.SI(A1:A20,">=7")
1.1.3.1 CANTIDAD DE CELDAS QUE CUMPLEN UNA CONDICION MATEMATICA
1.1.4 = CONTARA(A1:A20)
1.1.4.1 DATOS ALFABETICOS ( CELDAS CON DATOS)
1.1.5 =CONTAR.BLANCO(A1:A20)
1.1.5.1 CANTIDAD DE CELDAS VACIAS
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
al211299
FUNCIONES PARA CONTAR DATOS
ferchiz.6040
Funciones para contar datos
majoshe.sm
Funciones para contar datos
daniela.patvilla
Transmisión de Datos
analuisaramirez_
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones para Contar Datos Excel
Paola Reyna
FUNCIONES ESTADÍSTICAS
Julissa Masaquiza Villegas
TRANSMISIÓN DE DATOS
Caro Gallegos
FUNCIONES PARA CONTAR DATOS
Dylan Muñoz Hernández