Funciones para contar datos

Natalia Rodriguez
Mind Map by Natalia Rodriguez, updated more than 1 year ago
Natalia Rodriguez
Created by Natalia Rodriguez almost 4 years ago
1
0

Description

En este mapa mental se encuentran las funciones en excel para poder contar datos en una hoja de cálculo
Tags

Resource summary

Funciones para contar datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 =CONTAR(A1:A20) cantidad de celdas que contienen datos numéricos
1.2 =CONTARA(A1:A20) cantidad de celdas que contienen datos alfanuméricos
1.3 =CONTAR.BLANCO(A1:A20) cantidad de celdas “en blanco”
1.4 =CONTAR.SI(A1:A20,">=7") cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento
Show full summary Hide full summary

Similar

funciones para contar datos
oscar ivan contreras de luna
FUNCIONES PARA CONTAR DATOS EN EXCEL
al211068
funciones para contar datos
al211551
Funciones para contar datos
Arleth Herrera
Funciones para contar datos
Alexa Aguilar
Funciones para contar datos
Jessica De La O
Funciones Para Contar Datos
al211788
Gráficos en excel
Paulina Hernandez
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
TABLAS DINAMICAS
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS EN EXCEL
Fabiola Castañeda