Funciones Para Contar Datos

VíctorEmmanuel
Mind Map by VíctorEmmanuel, updated more than 1 year ago
VíctorEmmanuel
Created by VíctorEmmanuel about 4 years ago
2
0

Description

Se muestra un mapa de las funciones para contar
Tags

Resource summary

Funciones Para Contar Datos
1 En Excel encontraremos un grupo de funciones que se utilizan para contar datos
2 Estas funciones son:
2.1 =CONTAR(A1:A20)
2.1.1 Conocer la cantidad de celdas que contienen datos numericos
2.2 =CONTARA(A1:A20)
2.2.1 Conocer la cantidad de celdas que no estan vacios (contienen datos alfanumericos)
2.3 =CONTAR.BLANCO(A1:A20)
2.3.1 Conocer la cantidad de celdas en blanco
2.4 =CONTAR.SI(A1:A20,">=7")
2.4.1 Conocer la cantidad de celdas que cumplen con una determinada condicion
Show full summary Hide full summary

Similar

MACROS EN EXCEL
Andrea Juarez Guerrero
Funciones para Contar
Soraya Isabel Chávez Mora
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Excel
jundraker
Funciones para contar datos
astrid99p26
Funciones para Contar Datos
al211523
Funciones para contar datos
al210435
Funciones de contar
iris ivonne garcía puentes
Funciones para contar datos
Diana Alcayde
Funciones Para Contar Datos
Dario Alejandro Valadez Reyna
Funciones para contar datos
Samantha dlg