FUNCIONES

jp_estrada00
Mind Map by jp_estrada00, updated more than 1 year ago
jp_estrada00
Created by jp_estrada00 about 4 years ago
7
0

Description

Este mapa mental menciona lo que es una función, el tipo de funciones de hay, la composición de las funciones y algunos ejemplos de este tipo de funciones

Resource summary

FUNCIONES
1 Son
1.1 Una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada (Fórmula Predefinida).
1.1.1 Basadas en una estructura:
1.1.1.1 =NombreDeLaFunción(Argumento)
1.1.1.1.1 Argumento
1.1.1.1.1.1 Es de una función, el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
1.1.1.1.2 Excel clasifica a las funciones por categorías: Fecha, Matemáticas, etc. Independientemente nosotros las veremos en grado creciente de complejidad de acuerdo al tipo de argumento.
1.1.1.1.2.1 Sin argumento:
1.1.1.1.2.1.1 =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas. =Promedio(A1:B15) calcula el promedio de las celdas especificadas =MAX(A1:B15) devuelve el mayor valor numérico que se encuentra en el rango
1.1.1.1.2.2 Con argumento:
1.1.1.1.2.2.1 =HOY() devuelve la fecha actual (del sistema) =AHORA() devuelve la fecha y la hora actuales (del sistema)
1.1.1.1.2.3 Se dividen en:
1.1.1.1.2.3.1 BUSQUEDA
1.1.1.1.2.3.2 FINANCIERAS
1.1.1.1.2.3.3 INGENIERIA
1.1.1.1.2.3.4 MATEMATICAS
1.1.1.1.2.3.5 BASE DE DATOS
1.1.1.1.2.3.6 FECHA Y HORA
1.1.1.1.2.3.7 INFORMACIÓN
1.1.1.1.2.3.8 COMPLEMENTOS
1.1.1.1.2.3.9 CUBOS
1.1.1.1.2.3.10 ESTADISTICAS
1.1.1.1.2.3.11 LOGICAS
1.1.1.1.2.3.12 TEXTO
1.1.1.1.3 1.El Signo = 2.Nombre de la función 3.Argumentos 4.Información de Herramientas
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones de Excel
Paola Reyna
EXCEL 2013
al212048
FUNCIONES DE EXCEL
ferchiz.6040
Excel
al211812
Funciones de Excel...
reivax_rey
Funciones de excel
Patty Méndez
Exel
al198692
FUNCIONES DE EXCEL
Fabiola Castañeda
Funciones (Excel)
Frida Tafoya
FUNCIONES DE EXCEL
Aranza López