FUNCIONES

al212095edu
Mind Map by al212095edu, updated more than 1 year ago
al212095edu
Created by al212095edu about 4 years ago
4
0

Description

funciones de excel

Resource summary

FUNCIONES
1 TIPOS
1.1 SIN ARGUMENTOS
1.1.1 =HOY
1.1.1.1 DEVUELVE LA FECHA ACTUAL
1.1.2 =AHORA
1.1.2.1 DEVUELVE LA FECHA Y HORA ACTUALES
1.2 CON ARGUMENTOS DE RANGOS DE CELDA
1.2.1 =MIN(A1:B2
1.2.1.1 DECUELVE EL MENOR VALOR NUMERICO QUE ENCUENTRA EN EL RANGO
1.2.2 =SUMA(A1:B2)
1.2.2.1 SUMAN TODOS LOS VALORES QUE SE ENCUENTREN EN EL RANGO
1.2.3 =PROMEDIO(A1:B2)
1.2.3.1 CALCULA EL PROMEDIO DE LAS CELDAS ESPECIFICAS EN EL RANGO
1.2.4 =MAX(A1:B2)
1.2.4.1 DEVUELVE EL MAYOR VALOR NUMERICO QUE ENCUENTRA EN EL RANGO
2 ¿QUE SON?
2.1 ES UNA FORMULA QUE UTILIZA PALABRAS ESPECIFICAS EN UNA ESTRUCTURA DETERMINADA
2.2 SE UTILIZAN PARA SIMPLIFICAR LOS PROCESOS DE CALCULO
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones anidadas
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
OPERADORES LOGICOS
al212095edu
Función SI
al212095edu
FUNCIONES PARA CONTAR DATOS
vero25_valdez
Funciones en Excel
Ana Patricia Ruiz López
FUNCIONES Y, O.
al211552
FUNCIONES DE EXCEL
al211552
Funciones
Carlos Aguillar