FUNCIONES PARA CONTAR DATOS

Isabel Zavala Sánchez
Mind Map by Isabel Zavala Sánchez, updated more than 1 year ago
Isabel Zavala Sánchez
Created by Isabel Zavala Sánchez over 4 years ago
1
0

Description

En este mapa mental se presentan las diferentes funciones para contar Datos en Excel.
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 En Excel hay un gran número de funciones que se utilizan para contar datos:
1.1 =CONTAR(A1:A20)
1.1.1 Se usa para conocer la cantidad de celdas que contienen datos númericos
1.2 =CONTARA(A1:A20)
1.2.1 Se usa para conocer las celdas con datos alfanúmericos (letras, símbolos, etc.). Conocer la cantidad de celdas no vacías.
1.3 =CONTAR.BLANCO(A1:A20)
1.3.1 Se utiliza para contar la cantidad de celdas vacías.
1.4 =CONTAR.SI(A1:A20,">=7")
1.4.1 Es usada para conocer la cantidad de celdas que cumplen con una determinada condición
1.4.1.1 Es decir, se se cumple la condición especificada en el argumento.
1.4.1.1.1 Cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
Funciones para contar datos
Frida M. Reyes Gutiérrez
Funciones o Fórmulas en Excel
Esteban Quesada
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
Funciones para contar datos
MaFer Mtz
Funciones para contar datos
Aranza Cepero