FUNCIONES PARA CONTAR DATOS

Dariana  Ruvalcaba
Mind Map by Dariana Ruvalcaba, updated more than 1 year ago
Dariana  Ruvalcaba
Created by Dariana Ruvalcaba over 5 years ago
10
0

Description

FUNCIONES PARA CONTAR DATOS DE EXCEL

Resource summary

FUNCIONES PARA CONTAR DATOS
  1. En excel encontramos funciones que nos ayudan a contar datos, es decir, cuantas celdas existen.
    1. Estas funciones son:
      1. =CONTAR (A1:A20)
        1. cANTIDAD DE CELDAS QUE CONTIENEN DATOS NUMERICOS
        2. =CONTARA(A1:A20)
          1. CELDAS QUE CONTIENEN DATOS ALFANUMERICOS. SE UTILIZA PARA SABER LA CANTIDAD DE CELDAS QUE NO ESTAN VACIAS
          2. CONTAR.SI(A1:A20,">=7")
            1. SE UTILIZA PARA CONTAR LA CANTIDAD DE CELDAS QUE CUMPLEN CON UNA DETERMINADA CONDICIÓN. CUENTA LA CANTIDAD DE CELDAS, EXCLUYENDO A LAS QUE NO CUMPLEN CON ESA CONDICIÓN.
              1. EL ARGUMENTO DE ESTA FUMCION SE DIVIDE EN DOS PARTES
                1. =CONTAR .SI(A1:A20,"APROBADOS")
                  1. =CONTAR.SI(A1:A20,"RECUPERAR")
              2. =CONTAR.BLANCO(A1:A20)
                1. CONOCER LA CANTIDAD DE CELDAS EN BLANCO Y/O VACIAS
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones o Fórmulas en Excel
            Esteban Quesada
            FUNCIONES PARA CONTAR DATOS
            al 226859
            Excel
            al210441
            INFORMÁTICA APLICADA A LA EDUCACIÓN
            Alex Cocanguilla
            FUNCIONES DE EXCEL
            Mauricio Hernández
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Montse Ramos Garcia
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Eduardo Diaz
            FUNCIONES EN EXCEL
            Ode Bema
            FUNCIONES EN EXCEL
            Rodolfo Chávez