Funciones en Excel

Marco  Hdz
Mind Map by Marco Hdz, updated more than 1 year ago
Marco  Hdz
Created by Marco Hdz about 5 years ago
2
0

Description

Este esquema ayuda a entender qué son y cómo funcionan las funciones en Microsoft Office Excel

Resource summary

Funciones en Excel
  1. Es una fórmula que utiliza palabras específicas en una estructura determinada, para simplificar procesos de cálculo
    1. Categorías
      1. Fecha, matemáticas, estadísticas, lógicas, financieras
      2. Estructura
        1. 2 Tipos de funciones
          1. Sin argumento
            1. =HOY() , devuelve la fecha actual
              1. =AHORA() , devuelve la fecha y hora actuales
            2. Cuyo argumento es un rango de celdas
              1. =SUMA(A1:B15) , suma todos los valores en las celdas del rango
                1. =SUMA(A1,B15) , suma sólo los valores de las celdas indicadas
                  1. =PROMEDIO(A1:B15) , calcula el promedio de los valores en las celdas indicadas
                    1. =MAX(A1:B15) ó =MIN(A1:B15) , devuelve el mayor o menor número encontrado en el rango
            Show full summary Hide full summary

            Similar

            CÁLCULO MENTAL
            JL Cadenas
            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones o Fórmulas en Excel
            Esteban Quesada
            INFORMÁTICA APLICADA A LA EDUCACIÓN
            Alex Cocanguilla
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Montse Ramos Garcia
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Eduardo Diaz
            FUNCIONES EN EXCEL
            Ode Bema
            FUNCIONES EN EXCEL
            Rodolfo Chávez
            Excel y sus funciones
            sebastian villegas
            EXCEL Fórmulas
            al210435