Funciones

ang.lbarba
Mind Map by ang.lbarba, updated more than 1 year ago
ang.lbarba
Created by ang.lbarba about 5 years ago
2
0

Description

Funciones de excel

Resource summary

Funciones
  1. palabras especìficas
    1. estructura determinada
    2. estrutura
      1. signo
        1. nombre funciòn
          1. argumento
          2. Se clasifican por:
            1. categorìas
              1. Fecha. matemáticas, estadísticas, etc
            2. sin argumento
              1. =Hoy()
                1. =AHORA()
                2. Con argumento
                  1. =SUMA(A1:B1)
                    1. =SUMA(A1,B1)
                      1. =PROMEDIO(A1:B1)
                        1. =MAX(A1:B1)
                          1. =MIN(A1:B1)
                          Show full summary Hide full summary

                          Similar

                          Aplicaciones de las derivadas
                          Marta Arroyo
                          Funciones o Fórmulas en Excel
                          Esteban Quesada
                          Funciones Lógicas: Y/O
                          Julieta Nava
                          INFORMÁTICA APLICADA A LA EDUCACIÓN
                          Alex Cocanguilla
                          Buscadores Web
                          M Siller
                          MAPA CONCEPTUAL FUNCIONES EN EXCEL
                          Montse Ramos Garcia
                          MAPA CONCEPTUAL FUNCIONES EN EXCEL
                          Eduardo Diaz
                          FUNCIONES EN EXCEL
                          Ode Bema
                          QUE SON LAS TIC
                          Yessica Bastidas
                          FUNCIONES EN EXCEL
                          Rodolfo Chávez