FUNCIONES DE EXCEL

Cesar Aaron Portilla Rincon
Mind Map by Cesar Aaron Portilla Rincon, updated more than 1 year ago
Cesar Aaron Portilla Rincon
Created by Cesar Aaron Portilla Rincon about 5 years ago
1
0

Description

TAREA SHAVO

Resource summary

FUNCIONES DE EXCEL
  1. son
    1. FORMULAS PREDEFINIDAS POR EXCEL
      1. por ej.
        1. =SUMA(F4:G6
          1. =PROMEDIO/D3:F3)
          2. de ellas hay
            1. 327 funciones
              1. divididas en
                1. categorias
                  1. DE TEXTO
                    1. ESTADISTICAS
                      1. MATEMATICAS Y TRIGNOMETRICAS
                        1. DE BUSQUEDA Y REFERENCIA
                          1. LOGICOS
                            1. DE INFORMACION
                              1. FINANCIERAS
                                1. DE INGIENERIA
                                  1. DE FECHA Y HORA
                                    1. DE BASE DE DATOS
                                      1. DE CUBO
                                        1. DE COMPLETO Y AUTOMATIZACION
                                  2. tiene una
                                    1. estructura
                                      1. formada por
                                        1. nombre de funcion
                                          1. argumentos
                                            1. INFORMACION SOBRE HERRAMIETNAS DE ARGUNMENTOS
                                    Show full summary Hide full summary

                                    Similar

                                    MAPA MENTAL ORIGEN Y DESARROLLO DE LA SOCIOLOGIA
                                    Martha Isabel Barrera Medina
                                    DIMENSIONES DE LA CALIDAD DEL PRODUCTO
                                    m.hn
                                    Geografia Humana de Guatemala
                                    gaby villegas
                                    FUNCIONES DE EXCEL
                                    Sandra Caso
                                    FUNDAMENTOS Y PRINCIPIOS CONTABLES
                                    Diana Tene
                                    la sociabilidad animal y especificidad de la sociedad humana
                                    Braulio ortiz ro
                                    Costos y Consecuencias del Delito y la Violencia
                                    Galo Lombeida Arias
                                    diapositivas
                                    chucho_guitar23
                                    Mapa mental apreciación artistica
                                    Monsee RV
                                    Prueba CCSE - Tarea 2
                                    laura.esvalongo
                                    Pensamiento Sistemico
                                    kali_j30