Funciones de Excel

Nery Axel Castañeda Zúñiga
Mind Map by Nery Axel Castañeda Zúñiga, updated more than 1 year ago
Nery Axel Castañeda Zúñiga
Created by Nery Axel Castañeda Zúñiga about 4 years ago
6
0

Description

Descripción de funciones en MIcrosoft Excel

Resource summary

Funciones de Excel
  1. Una función sirve para poner ciertos valores en la celda de un libro, haciendo uso de otras celdas con operaciones matemáticas. Se compone de dos elementos importantes.
    1. Función: Indica que operación se hará con el argumento, se coloca en una celda después de INICIAR con "="
      1. Argumento: Después de la función, entre paréntesis se colocan las cantidades a operar. Puede también incluir celdas (A1,B2). Van separados por comas.
        1. Matemáticas
          1. Con argumento: Se pueden elegir entre; Sumas, Restas, Multiplicaciones, Divisiones.
            1. =SUMA(CELDA,CELDA): Es un ejemplo de una de las TANTAS funciones matemáticas que ofrece excel
          2. De Devolución o Mención
            1. Con argumento: Se coloca alguna de las funciones de mención y sus respectivos argumentos para que se mencione en otra celda. Existen dos.
              1. MIN
                1. =MIN(celda:celda): Muestra el valor de la celda menor.
                2. MAX
                  1. ○ =MAX(celda:celda): Muestra el valor de la celda mayor.
              2. De Tiempo
                1. SIN ARGUMENTO: Existen dos.
                  1. HOY
                    1. =HOY(): Muestra la fecha actual de manera variable (no es constante cambiara según el día que se abra)
                    2. AHORA
                      1. ○ =AHORA(): Mostrará la fecha y hora de manera variable.
                Show full summary Hide full summary

                Similar

                Cinemática
                maya velasquez
                CUESTIONARIO DE FÍSICA
                amam3105
                La Ley de la Gravedad
                maya velasquez
                Diferencias entre la Química y Física
                maya velasquez
                Física: Conceptos Básicos
                maya velasquez
                Segunda Ley de la Termodinámica
                Virginia León
                INTRODUCCIÓN A LA FÍSICA
                moises silva daza
                FUENTES DE ENERGÍA
                Alba Guzman
                Métodos gráficos para sistemas de fuerzas
                Andres Alberto Dranuta
                Pilas y electrolisis - Repaso para Selectividad
                Diego Santos
                Fundamentos Básicos de la electricidad
                SC IDEA