Funciones

Ernesto Rios
Mind Map by Ernesto Rios, updated more than 1 year ago
Ernesto Rios
Created by Ernesto Rios over 4 years ago
2
0

Description

Mapa conceptual acerca de las funciones basicas de excel

Resource summary

Funciones
  1. En Excel, una función es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada.
    1. El argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
      1. Funciones sin argumento:
        1. Funciones cuyo argumento es un rango de celdas:
        2. =SUMA(A2:A6)
        Show full summary Hide full summary

        Similar

        Aplicaciones de las derivadas
        Marta Arroyo
        Funciones o Fórmulas en Excel
        Esteban Quesada
        INFORMÁTICA APLICADA A LA EDUCACIÓN
        Alex Cocanguilla
        MAPA CONCEPTUAL FUNCIONES EN EXCEL
        Montse Ramos Garcia
        MAPA CONCEPTUAL FUNCIONES EN EXCEL
        Eduardo Diaz
        FUNCIONES EN EXCEL
        Ode Bema
        FUNCIONES EN EXCEL
        Rodolfo Chávez
        Excel y sus funciones
        sebastian villegas
        EXCEL Fórmulas
        al210435
        Funciones Excel
        Roberto Barba