Funciones para Contar

Soraya Isabel  Chávez Mora
Note by Soraya Isabel Chávez Mora, updated more than 1 year ago
Soraya Isabel  Chávez Mora
Created by Soraya Isabel Chávez Mora about 2 years ago
12
0

Description

En el siguiente apunte veremos las opciones de funciones,cuya finalidad es contar ya sean datos, celdas, palabras, caracteres ,etc.
Tags

Resource summary

Page 1

FUNCIONES PARA CONTAR En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos. Tenemos:  =CONTAR(A1:A20)  Se utiliza  para conocer la cantidad de celdas que contienen datos numéricos. =CONTARA(A1:A20)   Se utiliza para conocer  cantidad de celdas que contienen datos alfanuméricos (letras, síbolos, números, cualquier tipo de carácter.)  =CONTAR.BLANCO(A1:A20)  Se utiliza para contar la cantidad de celdas " en blanco" es decir, vacías. =CONTAR.SI(A1:A20, ">=7") Se utiliza para contar la cantidad de celdas cumplen una determinada condición.  Dichas herramientas son muy prácticas a la hora de contar datos de una tabla de tamaño grande.

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES LOGICAS: SI
Andrea Juarez Guerrero
FUNCIÓN SI
Sofía Aguilar
Funciones para contar datos
astrid99p26
Funciones Logicas: SI
Paola Reyna
Funciones Logicas: SI
Isabel Zavala Sánchez
funcion si: excel
al210847
FUNCIÓN LÓGICA: SI
reivax_rey
Funciones logicas: SI
Alondra Lopez Ramirez