Funciones para contar datos

Frida M. Reyes Gutiérrez
Note by Frida M. Reyes Gutiérrez, updated more than 1 year ago
Frida M. Reyes Gutiérrez
Created by Frida M. Reyes Gutiérrez about 2 years ago
2
0

Description

Manejo de Sistemas de Información Note on Funciones para contar datos, created by Frida M. Reyes Gutiérrez on 02/03/2018.
Tags

Resource summary

Page 1

FUNCIONES PARA CONTAR DATOS

En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos. Estas funciones son:

=CONTAR(A1:A20) - Se utiliza para conocer la cantidad de celdas que contienen datos numéricos. =CONTARA(A1:A20) - Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera se utiliza para conocer el numero de celdas que no están vacías. =CONTAR.BLANCO(A1:A20) - Se utiliza para conocer la cantidad de celdas "en blanco". Es decir, la cantidad de celdas vacías. =CONTAR.SI(A1:A20;">=7") - Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
FUNCIONES PARA CONTAR DATOS
Isabel Zavala Sánchez
Funciones (Contar datos)
Carlos Aguillar
Funciones o Fórmulas en Excel
Esteban Quesada
funciones de excel
al210847
Funciones anidadas
Axel Rodríguez
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_