FUNCÓN SI

al211843
Note by al211843, updated more than 1 year ago
al211843
Created by al211843 about 5 years ago
6
0

Description

Es una función de Excel para evaluar la condición, así habrá dos alternativas.

Resource summary

Page 1

FUNCIÓN SI PRUEBA LÓGICA: EXxpresión de valores. Sintáxis: =, SIPuede tener dos resultados: verdadero o falso.Permite: Evaluar condiciones, devuelve otro valor.Se usa para: realizar pruebas condicionales; valores o números. Con esta función implica condiciones. Es decir que hay dos alternativas posibles. La Estructura de la fución es:=SI(A4>=7,"APROBADO","DESAPROBADO")A4>7: Celda y condición"APROBADO": Si se cumple que diga eso de texto"DESAPROBADO": Si no se cumple que diga esto de texto =SI(A39="Miami", B39-100, B39)En este caso: si cumple la condición de "Miami" se advierte, que se debe restar 100 al precio original, si no cumple, se mantiene igual.

Show full summary Hide full summary

Similar

Excel spreadsheet key terms
lynne taylerson
Excel spreadsheet key terms
David Wilkinson
Excel spreadsheet key terms
Mrs Johnson
Excel
Flynn Gore
Evaluación Diagnostica de Elaboración de libros mediante el uso de procesadores de hojas de cálculo
Ingenium Capacitaciones y Entrenamiento
TEXTO EXPOSITIVO
liseth ibanez montiel
Excel Shortcuts by Task
faulkner.j
TEXTO EXPOSITIVO
KAREN DANIELA RUEDA CUELLAR
Números Naturales
barbara.ortega
Números Complejos Juan Francisco G.
Juanfra Guderian
Spreadsheets - Year 9 L1
Jon Rogers