Función SI

al210556
Note by al210556, updated more than 1 year ago
al210556
Created by al210556 over 5 years ago
3
0

Description

Resumen de la función SI para conocer lo básico.

Resource summary

Page 1

Función SI Es una función lógica de Excel que implica condiciones. Quiere decir que frente a una condición aparecen dos alternativas.Si se cumple la condición, la función reaccionará con un número o texto; si la condición no se cumple dará un texto o número diferente.Ejemplo: =SI(A2=B2, "Verdadero", "Falso")Esto significa que si el contenido de la celda A2 es el mismo que el contenido de B2 (condición), en la celda que se escribió la fórmula aparecerá la palabra "Verdadero", y si no es igual aparecerá la palabra "Falso".

Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Función si
Cesar Palma
Realizar operaciones aritméticas en Excel
Allan Sintuj Ramírez
Comprobación de conocimientos de uso de Fórmulas de Excel
Allan Sintuj Ramírez
Excel fórmulas
Andrea Panda Sanchez Niño
Función SI
al210626
FUNCIÓN SI
Alejandro Plascencia
FUNCIÓN SI EN EXCEL
Ode Bema