examen excel y word

Question 1 of 13

Medal-premium 1

Una celda en Excel es?

Select one of the following:

  • • El objetivo es mostrar una serie de datos organizada mente

  • • El objetivo es graficar y mostrar datos más fácil mente

  • • Son la unión de una fila y columna

Question 2 of 13

Medal-premium 1

Combinación de teclas utilizada para acceder al botón guardar un documento es ?

Select one of the following:

  • • Alt + 1

  • • Alt + g

  • • Ctrl + g

Question 3 of 13

Medal-premium 1

la combinación de teclas control + n en word que significa o que funcion tiene?

Select one of the following:

  • selecciona todo en el documento

  • copia lo seleccionado

  • pega lo seleccionado

Question 4 of 13

Medal-premium 1

Fórmula que se utiliza para calcular el promedio de un rango de celdas seleccionadas es ?

Select one of the following:

  • =promedio / total valor

  • =promedio (rango de datos)

  • =prom (a1:a20)

  • =calcular.promedio (rango)

Question 5 of 13

Medal-premium 1

Un filtro en Excel es.

Select one of the following:

  • El objetivo es mostrar una serie de datos organizada mente

  • el objetivo del filtro es eliminar datos

  • Son la unión de una fila y columna

Question 6 of 13

Medal-premium 1

Función que muestra el mayor dato numérico de una serie de celdas seleccionadas?

Select one of the following:

  • Suma

  • Producto

  • Max

  • Contar

Question 7 of 13

Medal-premium 1

Al Comenzar una Función o Formula en excel comenzamos a utilizar el carácter o los caracteres ?

Select one of the following:

  • *

  • +

  • =

  • = , +

Question 8 of 13

Medal-premium 1

Una fórmula es una operación que deberá realizar Excel y que siempre empieza por el signo =.

Select one of the following:

  • True
  • False

Question 9 of 13

Medal-premium 1

De las siguientes fórmulas, ¿cuál es correcta?

Select one of the following:

  • 10+25

  • A1:10

  • =A1+D4

Question 10 of 13

Medal-premium 1

De las siguientes fórmulas, ¿cuál NO es correcta?

Select one of the following:

  • =SUMA(A1:F5)

  • =RESTA(A1:B5)

  • =PROMEDIO(A1:B5)

  • =MAXIMO(A1:D5)

Question 11 of 13

Medal-premium 1

Si queremos restar B1 de A1

Select one of the following:

  • La función correcta será =RESTA(A1:B1).

  • La función correcta será =A1 - B1

  • Ninguna de las opciones anteriores.

Question 12 of 13

Medal-premium 1

En el menú archivo en Word podemos encontrar unas opciones estas son?

Select one or more of the following:

  • En el encuentras opciones como guardar, cerrar, abrir, imprimir, etc.

  • Para archivar los documentos de Word

  • Para crear carpetas

Question 13 of 13

Medal-premium 1

En qué menú se encuentra la opción para cambiar el tipo de fuente en Word ?

Select one or more of the following:

  • En el menú inicio

  • En el menú diseño de pagina

  • En el menú revisar

  • En el menú insertar

Icon_fullscreen

examen excel y word

andres lozano
Quiz by , created about 2 years ago

este quiz es básico sobre excel y word

Eye 326
Pin 1
Balloon-left 0
andres lozano
Created by andres lozano about 2 years ago
Close