Avaliação Teórica - Planilhas Eletrônicas

Question 1 of 30

Medal-premium 1

O que devemos utilizar para fixar o endereço da célula?

Select one of the following:

  • /

  • <

  • $

  • !

  • >

Question 2 of 30

Medal-premium 1

Qual a tecla de atalho utilizada para podermos salvar um arquivo?

Select one of the following:

  • F12

  • F8

  • F6

  • F1

Question 3 of 30

Medal-premium 1

Onde devemos clicar para formatar um número em estilo de moeda?

Select one of the following:

  • Guia fórmulas, grupo número, comando formato de número de contabilização.

  • Guia início, grupo número, comando formato de número de contabilização.

  • Guia Inserir, grupo número, comando formato de número de contabilização.

  • Guia dados, grupo número, comando formato de número de contabilização.

  • Guia design, grupo número, comando formato de número de contabilização.

Question 4 of 30

Medal-premium 1

Como são identificadas as linhas no Excel?

Select one of the following:

  • Números.

  • Pastas.

  • Letras.

  • Ícones.

  • Marcadores.

Question 5 of 30

Medal-premium 1

Algumas opções de bordas mais utilizadas podem ser usadas na área selecionada diretamente por meio de qual comando?

Select one of the following:

  • Menu Iniciar

  • Botão Office

  • Comando bordas na guia dados.

  • Comando bordas, grupo fonte da guia início.

  • Comando bordas na guia revisão.

Question 6 of 30

Medal-premium 1

Com quantas planilhas inicia-se uma pasta de trabalho do Excel?

Select one of the following:

  • 1

  • 4

  • 3

  • 2

  • 5

Question 7 of 30

Medal-premium 1

Como edito algo em uma célula que já possui uma função?

Select one of the following:

  • Seleciono a célula e aperto enter.

  • Seleciono a célula e rezo.

  • Seleciono a célula e aperto F2.

  • Seleciono a célula e teclo F4.

  • Clico na caixa de nome e teclo F8.

Question 8 of 30

Medal-premium 1

Qual sinal deve-se colocar para iniciar uma função?

Select one of the following:

  • menos

  • igual

  • médio

  • asterisco

  • cifrão

Question 9 of 30

Medal-premium 1

O que é uma função SE aninhada?

Select one of the following:

  • Uma função de condição dentro da outra.

  • Calcula a média.

  • Soma os gráficos.

  • Serve para somar dados que estejam misturados.

  • Anexa valores à fórmula.

Question 10 of 30

Medal-premium 1

Marque somente o que não corresponde aos recursos do Excel.

Select one or more of the following:

  • Barra de ferramentas de acesso aleatório.

  • Barra de fórmulas.

  • Barra de menus.

  • Caixa de nome.

  • Grupo de dados.

  • Faixa de opções.

  • Barra de formatação.

  • Guias de menus.

Question 11 of 30

Medal-premium 1

O que é uma célula?

Select one or more of the following:

  • Um quadradinho de auto forma.

  • Local que armazena as planilhas.

  • É o resultado do encontro de uma linha com uma coluna.

  • Um local na barra de fórmulas para inserir cálculos.

Question 12 of 30

Medal-premium 1

As bases de cálculos digitadas em uma célula podem ser:

Select one or more of the following:

  • Números ou fórmulas

  • Constantes ou fórmulas

  • Fórmulas ou funções

  • Fixas ou relativas

Question 13 of 30

Medal-premium 1

Como devemos proceder para travar as referências de uma célula para que, ao utilizar a alça de preenchimento, seu conteúdo não seja sequenciado?

Select one or more of the following:

  • colocar o símbolo "$" antes da letra e do número da referência de uma célula.

  • colocando o "$" após o nome da célula.

  • colocado o "$" antes do sinal de "=".

  • colocando o "$" no final da fórmula.

Question 14 of 30

Medal-premium 1

O que é "mesclar células?

Select one or more of the following:

  • Vincular o conteúdo de várias células.

  • Selecionar várias células ao mesmo tempo.

  • Anexar dados às células.

  • Unir duas ou mais células.

Question 15 of 30

Medal-premium 1

Para fazer uma cópia precisa e de uma maneira mais rápida de todo o conteúdo de uma planilha para uma nova, devemos...

Select one or more of the following:

  • Colar o vínculo na célula de destino.

  • Função mover ou copiar quando se clica com o botão direito na guia de planilha.

  • Clicar sobre a planilha selecionada e arrastar para uma nova.

  • Selecionar a planilha, pressionar CTRL e escolher a função mover ou copiar.

Question 16 of 30

Medal-premium 1

Digamos que existam vários valores a serem somados que se iniciam na célula B5 e se estendam até a célula B20. Qual a fórmula a ser usada para a resolução deste cálculo?

Select one or more of the following:

  • =B5:B20

  • =B5+B20

  • =SOMA(B5:B20)

  • =SOMA(B5+B20)

Question 17 of 30

Medal-premium 1

O que é uma pasta de trabalho?

Select one or more of the following:

  • Divisões encontradas nas planilhas.

  • Reuniões de várias planilhas.

  • Arquivos de texto anexados à planilha.

  • Nenhuma das anteriores.

Question 18 of 30

Medal-premium 1

Qual a diferença entre fórmula e função?

Select one or more of the following:

  • A fórmula serve para acelerar a realização de cálculos.

  • A fórmula faz cálculos complicados e a função faz cálculos simples.

  • Fórmula é o conjunto de operações matemáticas e função é uma maneira de simplificar fórmulas extensas.

  • Nenhuma das anteriores.

Question 19 of 30

Medal-premium 1

O que significam os operadores: >=, <= e <> respectivamente?

Select one or more of the following:

  • Menor ou igual, maior que e diferente.

  • Maior ou igual, menor ou igual e diferente.

  • Diferente ou igual, menor ou igual, maior.

  • Maior, menor, diferente.

Question 20 of 30

Medal-premium 1

Se quisermos saber a média das células A1, A2, A3, A4 e A5 digitamos na célula:

Select one or more of the following:

  • =SOMA(A1:A5)

  • =(A1+A2+A3+A4+A5)/5

  • =CONT.NÚM(A1:A5)

  • =MÉDIA(A1:A5)

Question 21 of 30

Medal-premium 1

Qual das funções está correta?

Select one or more of the following:

  • =se(b3>=60;aprovado;reprovado)

  • =se(b3>=60;"aprovado";"reprovado")

  • =se(b3>=60;"aprovado","reprovado")

  • =se(b3>=60;"aprovado":"reprovado")

Question 22 of 30

Medal-premium 1

Qual operação temos nesta fórmula: =A1*A2

Select one or more of the following:

  • subtração

  • multiplicação

  • potenciação

  • divisão

Question 23 of 30

Medal-premium 1

Ao digitarmos a seguinte fórmula em uma célula do Excel: =HOJE(), qual será o resultado que irá aparecer na célula?

Select one or more of the following:

  • A data atual do sistema.

  • A hora atual do sistema.

  • Irá aparecer a resposta: #valor

  • Irá aparecer a resposta: #nome.

  • Irá aparecer o número zero.

Question 24 of 30

Medal-premium 1

Qual a tecla de atalho permite editar um conteúdo de uma célula sem ter que clicar com o mouse ou apagar?

Select one or more of the following:

  • SHIFT

  • CTRL

  • F2

  • ENTER

Question 25 of 30

Medal-premium 1

Qual a função do Excel que calcula uma média geral de um determinado intervalo de células?

Select one or more of the following:

  • =MÍNIMO()

  • =MÉDIA()

  • =SOMA()

  • =AVG()

Question 26 of 30

Medal-premium 1

Qual destas funções não faz parte do Excel?

Select one or more of the following:

  • HOJE

  • IF

  • SOMA

  • SOMASE

Question 27 of 30

Medal-premium 1

Qual a finalidade da função "CONT.SE"?

Select one or more of the following:

  • Soma dentro de um intervalo de células os itens que obedeçam um critério pré-definido pelo usuário.

  • Conta dentro de um intervalo de células os itens que obedeçam um critério pré-definido pelo usuário.

  • Visualiza a média dentro de um intervalo de células os itens que desobedeçam um critério pré-definido pelo usuário.

  • Nenhuma das anteriores.

Question 28 of 30

Medal-premium 1

O que devemos fazer antes de formatar um intervalo de células?

Select one or more of the following:

  • Selecionar.

  • Aplicar a formatação.

  • Digitar o sinal de igual.

  • Somar o intervalo.

Question 29 of 30

Medal-premium 1

Considerando as células A1=7, A2=10, A3=10, qual seria a forma correta de descobrir qual o maior número?

Select one or more of the following:

  • =MÍNIMO(A1:A3)

  • =MENOR(A1:A3)

  • =MÁXIMO(A1:A3)

  • =MAIOR(A1;A2;A3)

Question 30 of 30

Medal-premium 1

Esta função permite que o Excel procure um determinado valor, de acordo com um critério solicitado verticalmente.

Select one or more of the following:

  • SOMASE

  • PROCV

  • PROCH

  • BDSOMA

Icon_fullscreen

Avaliação Teórica - Planilhas Eletrônicas

niltonoliveira
Quiz by , created almost 2 years ago

Esta avaliação tem como objetivo aplicar os inúmeros recursos aprendidos no módulo de Excel a nível básico e intermediário.

Eye 379
Pin 0
Balloon-left 0
Tags
niltonoliveira
Created by niltonoliveira almost 2 years ago
Close