Test SISTEMAS II

Question 1 of 14

Medal-premium 2

¿Cuál es la fórmula para sumar en Excel?

Select one of the following:

  • =SUMA(A1+b1)

  • =(A1+b1)

  • Ambas son Correctas

Question 2 of 14

Medal-premium 1

Si en una celda vemos #####, esto indica que ....

Select one of the following:

  • la formula tiene un error de sintaxis

  • la altura de la fila es demasiado pequeña

  • la anchura de la columna es demasiado pequeña

Question 3 of 14

Medal-premium 1

En la celda B5 hay un 3 y en la B6 hay un 5. Seleccionamos ambas con el ratón y desde la equina inferior derecha de la selección arratramos hasta la celda B8. Al soltar en la celda B8 veremos este valor:

Select one of the following:

  • 6

  • 7

  • 8

  • 9

Question 4 of 14

Medal-premium 1

Indique el resultado que se obtiene al introducir en la celda D9 la formula =SI(B3<=4;14/2;2^3)

Select one of the following:

  • Si B3=8 entonces D9=6

  • Si B3=4 entonces D9=9

  • Si B3=-1 entonces D9=7

  • Si B3=5 entonces D9=9

Question 5 of 14

Medal-premium 1

La versión de Excel 2007 graba los ficheros con la extensión:

Select one of the following:

  • .xlst

  • .xls7

  • .xlsx

  • .xlsg

Question 6 of 14

Medal-premium 1

Excel es una aplicación del tipo.

Select one of the following:

  • Base de Datos

  • Hoja de Calculo

  • Diapositivas

  • N/A

Question 7 of 14

Medal-premium 1

Distintas hojas de cálculo se agrupan formando un archivo llamado

Select one of the following:

  • Fichero de Datos

  • Base de Datos

  • Libro de Trabajo

  • Celda

Question 8 of 14

Medal-premium 1

Las formulas en excel deben empezar con:

Select one of the following:

  • /

  • =

  • +

  • *

Question 9 of 14

Medal-premium 1

Selecciona la opción que corresponde a una formula.

Select one of the following:

  • 21/7/2015

  • (-7-9)

  • =SUMA(A1:A30)

  • =88

Question 10 of 14

Medal-premium 1

Las Columnas se identifican con Letras.

Select one of the following:

  • Verdadero

  • Falso

Question 11 of 14

Medal-premium 1

Si en Excel te aparece en una casilla: #¡VALOR!, te está indicando que:

Select one of the following:

  • Estas utilizando un argumento no valido, por ejemplo texto en vez de números.

  • En tu fórmula haces referencia a dos rangos que no tienen intersección entre ellos.

  • En tu fórmula hay algún valor que no está disponible.

Question 12 of 14

Medal-premium 1

Es obligatorio seleccionar un rango para crear un gráfico.

Select one of the following:

  • Verdadero

  • Falso

Question 13 of 14

Medal-premium 1

Un gráfico se crea...

Select one of the following:

  • ...en una hoja independiente.

  • ...junto con los datos de la hoja de cálculo.

Question 14 of 14

Medal-premium 1

Excel Divide una hoja en cuadros?

Select one of the following:

  • Verdadero

  • Falso

Icon_fullscreen

Test SISTEMAS II

gilbertgs2216
Quiz by , created over 1 year ago

Test de Excel Intermedio

Eye 81
Pin 0
Balloon-left 0
gilbertgs2216
Created by gilbertgs2216 over 1 year ago
Close