Evaluación de la Función SI en Excel

Monica Rodriguez
Quiz by Monica Rodriguez, updated more than 1 year ago
Monica Rodriguez
Created by Monica Rodriguez about 2 years ago
31
0

Description

Evaluación sobre el conocimiento de la función SI de Excel
Tags

Resource summary

Question 1

Question
La función SI sirve para:
Answer
  • Evaluar textos y valores
  • Evaluar una prueba lógica y obtener un resultado falso o verdadero
  • Comparar dos números y dar como respuesta un texto
  • Generar resultados únicamente si la evaluación de la prueba lógica es falsa

Question 2

Question
Seleccione las partes de la sintaxis de la función SI
Answer
  • Rango
  • Valor Si Verdadero
  • Celda
  • Valor Si Falso
  • Prueba Lógica

Question 3

Question
Según la imagen, ¿cuál es la formula adecuada para encontrar el resultado en la columna C?
Answer
  • SI(B2>=3;"APROBADO";"REPROBADO")
  • =SI(B2>=3;"APROBADO";"REPROBADO")
  • =SI(A2>=3;"APROBADO";"REPROBADO")
  • =SI(B2>=3;APROBADO;REPROBADO)

Question 4

Question
La función SI anidada de 2 niveles de Excel permite:
Answer
  • Evaluar una condición y devolver un valor si la prueba es verdadera y otro si la prueba es falsa
  • Evaluar tres condiciones
  • Evaluar condiciones verdaderas
  • Evaluar una condición, devuelve un valor si la condición es verdadera, Evalúa otra condición y devuelve un valor si la condición es verdadera y otro si la condición es falsa

Question 5

Question
La prueba lógica de la función SI puede considerarse como:
Answer
  • Una pregunta
  • El resultado verdadero de la pregunta
  • El resultado falso de la pregunta
  • Una comparación

Question 6

Question
¿Puedo combinar la función SI con otras funciones?
Answer
  • True
  • False

Question 7

Question
¿Puedo dar doble respuesta con la función SI?
Answer
  • True
  • False

Question 8

Question
¿Puedo dejar de evaluar la respuesta falsa en la función SI?
Answer
  • True
  • False

Question 9

Question
¿Puedo preguntar sobre un dato alfabético con la función SI?
Answer
  • True
  • False

Question 10

Question
¿Puedo preguntar sobre una fórmula específica con la función SI?
Answer
  • True
  • False

Question 11

Question
¿Puedo dar una respuesta numérica o alfabética en las opciones verdadero o falso según sea el resultado?
Answer
  • True
  • False
Show full summary Hide full summary

Similar

FUNCIÓN SI Y OPERACIÓN
Mildreth de Velaco
FUNCIONES LOGICAS: SI
Santiago Alonso
Operadores Relacionales y Función SI
Fabián Ruiz Esparza
Función SI
al210435
Función si
Cesar Palma
Función SI
Rodolfo Chávez
Funcion SI
ang.lbarba
Funcion SI
Camila Alcalá
Operaciones racionales y Función SI
al211527
FUNCIONES LÓGICAS SI
María Fernanda Velázquez Rincón
FUNCIONES EXCEL
al211348