Excel

Prepara Palhoça
Quiz by Prepara Palhoça, updated more than 1 year ago
Prepara Palhoça
Created by Prepara Palhoça over 6 years ago
49
1

Description

Quiz on Excel, created by Prepara Palhoça on 08/07/2014.

Resource summary

Question 1

Question
O Excel é um software destinado...
Answer
  • ...ao processamento de textos.
  • ...à edição de imagens.
  • ...à criação e compartilhamento de apresentações multimídia.
  • ...à criação e edição de planilhas eletrônicas.
  • ...ao gerenciamento de Bancos de Dados.

Question 2

Question
No Excel, para exibir corretamente o resultado de uma fórmula digitada em uma célula, é necessário primeiro...
Answer
  • ...digitar o comando "FUNÇÃO".
  • ...digitar o nome da função desejada.
  • ...clicar com o botão direito do mouse sobre a célula e selecionar a opção "Editar fórmula".
  • ...digitar o sinal de "igual" (=).
  • ...apertar a tecla "ENTER".

Question 3

Question
A referência "F13" em uma planilha de Excel refere-se a:
Answer
  • Uma célula localizada na coluna F e na linha 13.
  • Uma tabela localizada na décima terceira planilha da pasta de trabalho F.
  • Uma coluna localizada na tabela 13 e na linha F.
  • Uma fórmula unindo a coluna 13 e a linha F.
  • Um código qualquer que o criador desse teste inventou pra complicar a sua cabeça.

Question 4

Question
No Excel é possível: (marque todas as opções corretas)
Answer
  • Calcular juros e parcelas de empréstimos e compras a prazo.
  • Realizar contas simples de matemática.
  • Fazer projeções positivas e negativas de cenários financeiros.
  • Utilizar fórmulas e funções complexas.
  • Limitar os tipos de respostas permitidas em uma planilha.
  • Formatar automaticamente uma célula que atenda a uma condição previamente estabelecida.
  • Pré-determinar respostas específicas para diferentes resultados de um teste lógico.
  • Todas as alternativas.

Question 5

Question
No Excel, é possível "gravar" previamente uma série de comandos, de forma a executá-los automaticamente com apenas duas teclas.
Answer
  • True
  • False

Question 6

Question
No Excel, suponha as seguintes células preenchidas com os respectivos valores: A1=6, A2=5, A3=4, B1=3, B2=2, B3=1. Que valor será calculado e exibido na célula C3 caso esta traga a fórmula =SOMA(A2:B3)?
Answer
  • 5
  • 6
  • 12
  • 15
  • 21
  • 49

Question 7

Question
No Excel, a sintaxe correta da função "SE" é:
Answer
  • =SE (valor se verdadeiro; teste lógico; valor se falso)
  • =SE (teste lógico;valor se verdadeiro; valor se falso)
  • =SE (teste lógico; valor se verdadeiro; valor a somar)
  • =SE (teste lógico; valor se falso; valor se verdadeiro)
  • =SE (teste lógico; valor a somar; valor se falso)

Question 8

Question
Considerando que o valor 40 está contido na célula A5 e o resultado da fórmula =A5*10 está contido na célula C2, então o valor de C2/A5 será:
Answer
  • 400
  • 10
  • 20
  • 30
  • 45
  • 15

Question 9

Question
Das opções abaixo, aquela que contém uma referência absoluta é:
Answer
  • $B$3
  • $B3
  • B$3
  • B3
  • B$3$

Question 10

Question
Ao mover ou copiar uma célula que contenha uma fórmula, é necessário utilizar adequadamente referências a outras células. Marque a alternativa correta:
Answer
  • A referência absoluta é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, atualize sua posição na planilha.
  • A referência relativa é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, mantenha sua posição na planilha.
  • Ao ser copiada de uma célula para outra, uma fórmula que utilize referência relativa é alterada, refletindo sua nova posição na planilha.
  • As referências relativas foram extintas do Excel a partir de sua versão 2007.
  • Referências absolutas são utilizadas exclusivamente em fórmulas que envolvam funções de segundo grau.

Question 11

Question
Quais das alternativas abaixo NÃO correspondem a funcionalidades do Excel?
Answer
  • Atingir Metas
  • Auditoria de Células
  • Teste de Hipóteses
  • Slide Mestre
  • Gravar Macro
  • Inserir Função
  • Formatação Condicional
  • Estilo de Camada
  • Todas as alternativas correspondem a funcionalidades do Excel

Question 12

Question
Foi inserido na célula B2 o valor 500 e, na célula C4, o valor 15. Qual ou quais das fórmulas abaixo resultaria(m) no resultado 7500?
Answer
  • =500*15
  • =15(500)
  • =B2*C4
  • =C4*B2
  • =B2*C15
  • =C2*B4
  • =B2+B4
  • =B2(C4)
  • =MULT(B2;C4)

Question 13

Question
No Microsoft Excel, sejam os seguintes valores contidos nas células A1=7, A2=9, B1=6, B2=6. O valor que resultaria na célula C3, se esta contivesse a fórmula =MEDIA(A1:B2), seria de:
Answer
  • 6,5
  • 7
  • 7,5
  • 15
  • 8
  • 8,5
  • 5,75

Question 14

Question
Considerando as células e seus respectivos valores A1=3, A2=2, B1=5 e B2=7, os resultados das funções =SOMA(A1:B2) e =SOMA(A1;B2) seriam:
Answer
  • Exatamente os mesmos.
  • Diferentes.
  • Opostos.
  • Respectivamente 17 e 10.
  • Números primos.
  • Divisíveis por 2.

Question 15

Question
Considerando as células A1 = 1, A2 = 2, A3 = 3, qual será o resultado da célula A4 caso contenha a fórmula =SE (A1 +A2 > A3; A2 + A3; A2 * A3)?
Answer
  • 6
  • 5
  • 3
  • 2
  • 4
  • 2,5
Show full summary Hide full summary

Similar

Excel 2013 - Preparação para concursos
Thiago Ferreira
Excel - Aula 1
Haralan Mucelini
Básico em Excel
Roberto Becker
Revisão Excel T_ACL
Francisco Teddy
Elaborar e editar Planilhas Eletrônicas
Bruna Bortoline
Exercícios de fixação – Informática Básica 04
Renato Costa
Avaliação Teórica - Planilhas Eletrônicas
niltonoliveira
Cynthia Karen
Cynthia Karen
Teste de nivelamento do Excel
eduardo.santos.csn