OFIMATICA

ERIKA ANDREA  MENDEZ RIVAS
Quiz by ERIKA ANDREA MENDEZ RIVAS , updated more than 1 year ago
ERIKA ANDREA  MENDEZ RIVAS
Created by ERIKA ANDREA MENDEZ RIVAS about 3 years ago
23
1

Description

OFIMATICA Quiz on OFIMATICA, created by ERIKA ANDREA MENDEZ RIVAS on 04/02/2018.

Resource summary

Question 1

Question
En Microsoft Word mediante el “espaciado anterior”,controlamos
Answer
  • La distancia entre el párrafo anterior y el posterior
  • La distancia de la primera línea de un párrafo respecto a un párrafo anterior X
  • La distancia entre líneas de un mismo párrafo
  • Esa opción no existe en Word

Question 2

Question
En el explorador de Windows, ¿Cuál es la opción que permite ver la descripción de los archivos por: nombre, fecha, tipo y tamaño?
Answer
  • Detalle
  • Lista
  • Icono grande
  • Contenido

Question 3

Question
Las macros en Excel son un conjunto de subrutinas grabadas para usarla posteriormente. Escoja un literal donde está la forma correcta de crearlas.
Answer
  • Iniciar grabación, realizar las operaciones, escribir un nombre, y detener la grabación.
  • Iniciar grabación, escribir un nombre, escribir la tarea y detener la grabación
  • Iniciar grabación, realizar la tarea escribir un nombre y detener la grabación
  • Iniciar grabación, escribir un nombre, realizar las operaciones y detener la grabación

Question 4

Question
Para hallar la media aritmética con Microsoft Excel, utilizamos la función:
Answer
  • =media()
  • =mediana()
  • =promedio()
  • =valormedio()

Question 5

Question
Con Microsoft Excel, ¿Qué se consigue en Datos->Validación?
Answer
  • Validar si la fórmula empleada es la adecuada
  • Controlar la entrada de un conjunto determinado de valores
  • Controlar el formato de la información (nº de decimales, color, alineación, etc.
  • Indicar si el archivo se guardó de forma segura.

Question 6

Question
En Microsoft Excel para cambiar las características de una celda, debe:
Answer
  • Dar clic en la opción “formato” y luego en “celda”
  • Dar clic derecho, elegir “Insertar” y luego “Formato”
  • Dar clic derecho sobre la celda y luego elegir la opción “formato de celda”
  • Elegir la opción “Archivo” del menú y luego en “Asistente para celdas”

Question 7

Question
En Microsoft Word mediante el interlineado, controlamos
Answer
  • La distancia de la primera línea
  • La distancia entre párrafos
  • La distancia entre líneas de un mismo párrafo
  • La separación entre caracteres

Question 8

Question
En Microsoft Word, si deseo que el texto quede pegado a la derecha, debo:
Answer
  • Cambiar el espaciado
  • Cambiar el interlineado
  • Cambiar la tabulación
  • Cambiar a alineación

Question 9

Question
En Microsoft Word ¿Qué es básicamente el WordArt?
Answer
  • Autoformas personalizadas
  • Es el nombre que reciben todas las ilustraciones del Word
  • Un tipo de sombra utilizada para las ilustraciones
  • Permite dar un toque artístico a un cuadro de texto

Question 10

Question
Se desea enviar 1000 cartas con el mismo contenido a diferentes personas, ¿Cómo se podría lograr esta tarea de manera rápida?:
Answer
  • Redactar un texto y copiarlo 1000 veces para luego cambiar el nombre.
  • Crear una base de datos de los clientes, un documento plantilla y luego ejecutar una combinación de referencia.
  • Crear una base de datos de los clientes, un documento plantilla y luego ejecutar una combinación de correspondencia.
  • Usar el generador automático de documentos de Word.

Question 11

Question
Para insertar citas bibliográficas en Microsoft Word se procede desde:
Answer
  • Revisar, notas vinculadas
  • Referencias, insertar cita
  • Referencias, insertar título
  • Correspondencia, seleccionar destinatarios

Question 12

Question
Se tiene una hoja de cálculo con los siguientes valores en las celdas indicadas: ¿Cuál de las siguientes fórmulas NO CALCULA el promedio de calificaciones de María?
Answer
  • =SUMA(B1:D1)/3
  • =SUMA(B2:D2)/3
  • =PROMEDIO(B2:D2)
  • = (B2+C2+D2)/3

Question 13

Question
En la celda C2 de una hoja electrónica de Excel se inserta la fórmula para calcular el porcentaje, se la copia y luego se la pega desde la celda C3 hasta la celda C5 ¿Cuál es la fórmula que se debe escribir en C2 para que permita pegar sin que de errores?
Answer
  • =B2/$B6$
  • =B2/B6
  • =B2/B6$
  • =B2/B$6

Question 14

Question
En la celda E1 de Microsoft Excel se inserta la función “Buscar”, para obtener el precio de un artículo (ver tabla). Elija la opción donde este escrita correctamente la función
Answer
  • =BUSCAR(D1, B2,B6,A2,A6)
  • =BUSCAR(D1,A2:A6:B6:B2)
  • =BUSCAR(D1,A2:A6,B2:B6)
  • =BUSCAR(D1, B2:B6,A2:A6)

Question 15

Question
En Microsoft Excel la función “SI” está evaluando el número contenido en la celda C5. ¿Cuál será la opción correcta para tener la salida de “Díez”?.
Answer
  • =SI(C5=10,Diez,”FALSO”)
  • =SI(C5=10,"Diez",FALSO)
  • =SI(C5=10,"FALSO",Diez)
  • =SI(C5=10,FALSO,”Diez”)

Question 16

Question
En Microsoft Excel se graba un conjunto de comandos para ejecutarlo posteriormente. ¿Cómo se debe guardar el archivo de hoja electrónica?
Answer
  • Libro de Excel
  • Libro de Excel habilitado para macros
  • Libro binario de Excel
  • Complemento de Excel

Question 17

Question
Al tratar de eliminar un archivo del computador se produjo un error. ¿Cuál de las siguientes alternativas explica una posible causa?
Answer
  • El archivo tiene un nombre raro
  • El archivo está abierto
  • El archivo está en el disco duro
  • El archivo fue creado por otro usuario

Question 18

Question
En Microsoft PowerPoint a una imagen se le aplica movimiento. ¿Qué efecto del programa se aplicó?
Answer
  • Configuración
  • Transición
  • Animación
  • Diseño

Question 19

Question
Los objetos del escritorio de Windows son visible para:
Answer
  • Para todas las sesiones de usuarios
  • La sesión de usuario administrador
  • La sesión de usuario invitado
  • La sesión de usuario propietario

Question 20

Question
¿Cuál es la característica de la cuenta de usuario invitado de Windows?
Answer
  • Instalar programas
  • Desinstalar programas
  • La cuenta invitado no tiene privilegios para cambio del sistema
  • La cuenta invitado tiene privilegios de administrador
Show full summary Hide full summary

Similar

TECNOLOGÍA TAREA
Denisse Alcalá P
Test Microsoft Publisher
Michael Olivares
Word 2010 TEST 1
Katty Nuñez
Word 2010 TEST 1
andrestutorcd
WORD 1
Iness Galera
Word 2010 TEST 1
Ulises Jorge
Test soporte Tic (Basico)
Javier Noriega
GLUCÓLISIS
PABLO GONZALEZ
GLUCÓLISIS
camila cuellar
HERRAMIENTAS DE TRABAJO COLABORATIVO
mc912219