examen word y excel 13-07-2016 intecol mañana

andres lozano
Quiz by andres lozano, updated more than 1 year ago
andres lozano
Created by andres lozano over 6 years ago
417
0

Description

taller de selección múltiple con preguntas de word y excel

Resource summary

Question 1

Question
Elige la ruta de acceso correcta al programa de Excel
Answer
  • Inicio->Todos los Programas->Microsoft Excel 2007
  • Inicio->Todos los Programas->Office->Microsoft Excel 2007
  • Inicio->Todos los Programas->Microsoft Office->Microsoft Excel 2007

Question 2

Question
La opción Guardar como... nos permite
Answer
  • Guardar un documento que tenemos abierto, con otro nombre o/y en otra carpeta.
  • Guardar los cambios en el documento que tenemos abierto.

Question 3

Question
Si queremos restar el valor de la celda B1 con el valor de la celda A1
Answer
  • La función correcta será =RESTA(A1:B1)
  • La función correcta será = - (A1:B1)
  • Ninguna de las opciones anteriores

Question 4

Question
la formula CONTAR en exel me cuenta el numero de celdas que tiene números " aconsejo ir a la definición de la formula " ?
Answer
  • True
  • False

Question 5

Question
cual es el promedio de los siguientes datos. 8,9,4,54,18,23.
Answer
  • 19
  • 7
  • 6

Question 6

Question
la siguiente formula esta correcta ?? = maximo(A1:B5) marca verdadero si esta correcta o falso se esta errónea
Answer
  • True
  • False

Question 7

Question
cual es la forma abreviada de pegar
Answer
  • ctrl + v
  • alt + v
  • shift + v

Question 8

Question
identifique 4 de las pestañas de las herramientas de microsoft office
Answer
  • inicio
  • vista
  • diseño de pagina
  • animacion
  • insertar

Question 9

Question
cual es la forma abreviada de cortar
Answer
  • ctrl + x
  • alt + x
  • shift + x
  • ctrl + c

Question 10

Question
mencione 2 herramientas que podemos utilizar en la pestaña diseño de pagina "varias opciones " (esto es en word)
Answer
  • columnas
  • saltos
  • margenes
  • ortografia y gramatica

Question 11

Question
indique cual es la forma correcta para cambiar el tipo de fuente a un texto (en word) el tipo de fuente es el tipo de letra ejemplo arial
Answer
  • seleccionamos el texto deseado, clic en la pestaña inicio y desplegamos la lista de fuente y seleccionamos el tipo de fuente
  • damos clic en la pestaña diseño de pagina ,desplegamos la lista de fuentes y seleccionamos el tipo de fuente
  • clic la pestaña insertar,desplegamos la lista de fuentes y seleccionamos el tipo de fuente

Question 12

Question
cual es la forma abreviada de copiar
Answer
  • alt + c
  • ctrl + c
  • shift + c

Question 13

Question
excel como se identifican las columnas en excel
Answer
  • con numeros
  • con las letras del abecedario
  • con números y letras

Question 14

Question
como se identifica una celda
Answer
  • solo con letras (A,B,C,D,...)
  • solo con numeros (1,2,3,4,5....)
  • con la letra que corresponde a la columna(A,B,C,....) Y el numero que corresponde a la fila (1,2,3,4,5....)

Question 15

Question
cual de las expresiones siguientes representa una formula de excel
Answer
  • =SUMA(B4:C3)*2
  • 10
  • (B4+C3)*2

Question 16

Question
Que operaciones aritméticas se pueden realizar en excel
Answer
  • potencias y raíces
  • suma, resta , multiplicación , división
  • multiplicación y división solamente

Question 17

Question
observa la imagen . cual sera el resultado después de ejecutar la formula que contiene la ceda C4 (para poder hacer este ejercicio es necesario que recrees los datos en el excel )
Answer
  • 12
  • 6
  • 15
  • 8

Question 18

Question
cual es el resultado después de ejecutar la función que contiene la celda C3 (para poder hacer este ejercicio es necesario que recrees los datos en el excel )
Answer
  • 3
  • 2
  • 5
  • 9

Question 19

Question
que hace un asterisco * dentro de una formula en excel ( ejemplo usado = 4*8 )
Answer
  • resta
  • multiplica
  • divide
  • suma

Question 20

Question
la celda C5 es la interseccion de
Answer
  • las celdas C y 5
  • la columna C con al fila 5
  • la fila C y la columna 5

Question 21

Question
las formas correctas de sumar la celda A2 Y B2 son : ( son 2 respuestas )
Answer
  • = A2 + B 2
  • = SUM(A2:B2)
  • = SUMA(A2:B2)

Question 22

Question
LA TECLA Fx cumple la funcion de
Answer
  • fusionar Celdas
  • ver todas las funciones de excel

Question 23

Question
una formula en excel comienza con el símbolo = pero también puede ser iniciada con el símbolo?
Answer
  • +
  • ?
  • #
  • ninguna de las anteriores

Question 24

Question
el simbolo de : en una formula , por ejemplo = suma(a2:b3) indica que
Answer
  • en el calculo solo se tendrán en cuenta los valores de las celdas que se encuentran en el rango desde a2 hasta b3
  • en el calculo solo se tendrán en cuenta los valores de las celdas que no se encuentren entren en el rango de a2 hasta b3
  • en el calculo solo se tendrán en cuenta los valores de las celdas a2 y b3
Show full summary Hide full summary

Similar

Microsoft Office Word
Lizbeth Mata
Examen de Computación
germancolopq
Microsoft Office
disofiolvecar
Informática Básica
Javier Muñoz
Tipos de gráficos
al 226859
Ofimática Básica Test - Unidad 1
Andrea Conza
Excel
Carlos Baron
Office Word
Roberto Trejo
Aprendiendo a usar word
Onoval Rodriguez