Excel Intermedio conceptos e identificación de referencias.

David Rojas
Quiz by David Rojas, updated more than 1 year ago More Less
Miguel Angel España
Created by Miguel Angel España almost 6 years ago
David Rojas
Copied by David Rojas almost 6 years ago
398
0

Description

Examen de Excel Nivel Básico-intermedio

Resource summary

Question 1

Question
La formula =si(A2=0;"hola";"adiós") cual es el resultado si escribo 2 en la celda A"
Answer
  • adios
  • hola
  • error
  • #VALOR

Question 2

Question
¿Que es Excel?
Answer
  • Una aplicación para procesar textos y realizar operaciones matemáticas.
  • Una aplicación del tipo hoja de cálculo que permite realizar diversas operaciones matemáticas y lógicas con varios tipo de datos.
  • Es un programa de computadora que sirve para hacer operaciones matemáticas.

Question 3

Question
¿Cómo se denominan los archivos que se generan en Excel?
Answer
  • Hoja de cálculo.
  • Documento de texto.
  • Libro de Excel.

Question 4

Question
¿De que elementos se conforma una hoja de cálculo?
Answer
  • Celdas, organizadas en filas y columnas.
  • Hojas de cálculo.
  • Libros.
  • Fórmulas y funciones.

Question 5

Question
¿Cómo se identifican las columnas en Excel?
Answer
  • Haciendo clic sobre la celda.
  • Con números y letras.
  • Con las letras del abecedario (A,B, C,D,...)
  • Con sólo números.

Question 6

Question
¿Cómo se identifican las fila en Excel?
Answer
  • Con números; (1,2,3,4,5,...)
  • Con letras (A,B,C,D,...)
  • Con números y letras.

Question 7

Question
¿Cómo se identifica una celda?
Answer
  • Solo con números (1,2,3,4,5,...)
  • Solo con letras (A,B,C,D,...)
  • Con la letra que corresponde a la columna (A,B,C,D,...) y el número que corresponde a la fila (1,2,3,4,5...)

Question 8

Question
¿Cuantos tipos de referencia existen en Excel?
Answer
  • Dos: Referencia Relativa y Referencia Absoluta.
  • Una: Referencia Relativa.
  • Tres: Referencia relativa, Referencia Absoluta y Referencia Mixta.
  • Ninguna.

Question 9

Question
Selecciona los ejemplos donde se utilizan solo referencias relativas:
Answer
  • =D$4
  • =F2+F4
  • =$A1
  • =H5
  • =C3*D10
  • =G$12*M9

Question 10

Question
De los ejemplos siguientes, selecciona donde se utilicen solo referencias absolutas:
Answer
  • =$A$2
  • =$B$12*G3
  • =E$5/G4
  • =$C$4*$H$6
  • =$G10-$F$5

Question 11

Question
De los ejemplos siguientes, selecciona donde se utilicen referencias mixtas:
Answer
  • =C$4*B2
  • =F4+G6
  • =$D$6-$H$5
  • =$E4/K$5
  • =A1*$D

Question 12

Question
¿Cuál de las expresiones siguientes representa una fórmula de Excel?
Answer
  • =A5
  • =(B4+C3)*2
  • =SUMA(D2:F3)
  • =10

Question 13

Question
¿Cuál de las siguientes expresiones representa una función de Excel?
Answer
  • =B4+C6
  • =B2
  • =(10+4)/2
  • =PROMEDIO(A2:B4)

Question 14

Question
Observa la imagen. ¿Cuál será el resultado después de ejecutar la fórmula que contiene la celda C4?
Answer
  • 15
  • 8
  • 12
  • 6

Question 15

Question
Observa la imagen. ¿Cuál será el resultado después de ejecutar la función que contiene la celda C3?
Answer
  • 5
  • 3
  • 9
  • 2

Question 16

Question
Selecciona los tipos de datos que se pueden representar en Excel.
Answer
  • Número.
  • Moneda.
  • Fecha.
  • Hora.
  • Porcentaje.
  • Texto.

Question 17

Question
"En Excel es posible representar los datos a través de gráficas (gráfica de barras, gráfica circular, histogramas, etc)". Esto es
Answer
  • True
  • False

Question 18

Question
De las siguientes funciones cuales son correctas:
Answer
  • =SI(A2=3;A4=5,A4=6)
  • =SI(A=3;A4=5;A4=6)
  • =si(A2=3;A4=5;A4=6)
  • =si(A2=3);A4=5;A4=6)

Question 19

Question
La grabadora de macros sirve para realizar de manera rápida varios procesos repetitivos realizados en Excel
Answer
  • True
  • False

Question 20

Question
son funciones de excel
Answer
  • =suma
  • =resta
  • =promedio
  • =si
  • =y
  • =o
Show full summary Hide full summary

Similar

Test de Entrada para Excel Basico
dinoparra1966
Excel 2016 - Tips
Conestecurso TICs
Evaluación Parcial TIE-Desempeño 1
Andrés R. Acosta
2da Evaluación Parcial de Hoja de Cálculo Aplicado
Alejandro Piñón Méndez
Excel Básico
Jose Vega
Funciones de Excel
Alexa Aguilar
Hoja de Cálculo Excel
enrique leon
Hoja de Cálculo Excel
LIDIA CASTRO
Funciones o Fórmulas en Excel
Esteban Quesada
Operaciones de cálculo en Excel
moni tds