Examen 5° Junio 2016

Katherine Ortiz
Quiz by Katherine Ortiz, updated more than 1 year ago
Katherine Ortiz
Created by Katherine Ortiz almost 6 years ago
113
0

Description

Examen de Informática Educativa 5°

Resource summary

Question 1

Question
Es un ejemplo de la función suma:
Answer
  • =A1+A2+A3
  • =SUMA(A1:A3)
  • SUMA_(A1:A3)

Question 2

Question
Los operadores utilizados en Excel son los mismos operadores matemáticos que conocemos como el símbolo +
Answer
  • True
  • False

Question 3

Question
En lugar de utilizar constantes dentro de nuestras fórmulas, podemos utilizar:
Answer
  • Números
  • Filas
  • Referencias de celdas

Question 4

Question
Es la función que eleva un número a una potencia especificada:
Answer
  • RAIZ
  • POTENCIA
  • EXPONENTE

Question 5

Question
Es la función que devuelve la raíz cuadrada de un número:
Answer
  • CUADRADO
  • RAIZ
  • RAIZCUADRADA

Question 6

Question
Es la forma correcta de declarar la función RAIZ:
Answer
  • RAIZ(A2)
  • RAIZ(A2:A1)
  • =RAIZ(A2)

Question 7

Question
¿Es la función que nos devuelve el valor mínimo de un conjunto de valores?
Answer
  • MIN
  • MAX
  • MINIMO

Question 8

Question
Es un ejemplo de la función MIN
Answer
  • =MIN(A1:A10)
  • =MIN(A1)
  • MINIMO(A1:A12)

Question 9

Question
¿Es la función que permite obtener el valor máximo de un conjunto de valores que puede ser una lista de números ubicados en uno o varios rangos?
Answer
  • MAYOR
  • MAX
  • MAXIMO

Question 10

Question
¿En la función MAX podemos especificar un máximo de 255 números?
Answer
  • True
  • False
Show full summary Hide full summary

Similar

Organización política
Natalia Domínguez Herrera
Examen 5º Agosto 2016
Katherine Ortiz
Examen 9° Junio 2016
Katherine Ortiz
Examen 4° Junio 2016
Katherine Ortiz
5° GRADO
Blanqui Castillo
La prehistoria
Remei Gomez Gracia
ELEMENTOS Y CONCEPTOS FUNDAMENTALES
Fernando González
prueba 1
carlos coromer