INFORMÁTICA APLICADA A LA EDUCACIÓN

Alex Cocanguilla
Quiz by Alex Cocanguilla, updated more than 1 year ago
Alex Cocanguilla
Created by Alex Cocanguilla almost 5 years ago
619
0

Description

DCD Conoce las funciones SI / y /o de Excel
Tags

Resource summary

Question 1

Question
=Si(Pruebalógica;ValorSIVerdadero;Si(PruebaLógica;ValorSiVerdadero;Si(ValorSiVerdadero;ValorSiFalso)). EN EL PROGRAMA EXCEL, ES LA SINTAXIS DE: (escoja un respuesta)
Answer
  • Función Si Anidada con 3 niveles
  • Función Si Anidada con 2 niveles
  • Función Si Anidada con 2 nivel

Question 2

Question
Seleccione las partes de la sintaxis de la Función Lógica Si (seleccione 3 respuestas)
Answer
  • Valor Si verdadero
  • Criterio
  • Valor Si Falso
  • Prueba Lógica
  • Rango

Question 3

Question
¿La edad del alumno que se encuentra en la celda B3 es mayor a 18 años? Traducido a una función lógica sería: (escoja una sola respuesta)
Answer
  • =SI(B3 > 18;"Falso";"Verdadero")
  • =SI(B3 > 18; "Verdadero"; "Falso")
  • =SI(B3 < 18; "Verdadero"; "Falso")
  • =SI(B3 > 18; Verdadero; Falso)

Question 4

Question
La función lógica Y: (ESCOJA UNA SOLA RESPUESTA)
Answer
  • Devuelve VERDADERO si uno sus argumentos son VERDADERO.
  • Devuelve VERDADERO si todos sus argumentos son VERDADERO.
  • Devuelve FALSO si todos sus argumentos son VERDADERO.
  • Devuelve el valor lógico FALSO.

Question 5

Question
Los empleados de una agencia de turismo vendieron viajes . SI el vendedor vende mas de 100 viajes Y los incentivos son mayores de 500 dolares , el empleado gana un intensivo "VIAJE DE PREMIO " caso contrario "NO RECIBE VIAJE" CUAL ES LA FUNCIÓN QUE EMPLEARÍA PARA HACER ESTE EJERCICIO ? (Escoja una sola respuesta)
Answer
  • La función SI con la función Y
  • La función Y
  • La función SI con la función O
  • La función SI

Question 6

Question
Ingrese el microsoft excel , realice el siguiente ejercicio: -mismos formatos de celda del ejemplo -Realice la función apropiada para el ejercicio -Guarde el archivo con su nombre y envié el link al blog -compare su fórmula realizada con la formula dada en la preguntas, escoja la apropiada y ARRASTRE AL CÍRCULO NARANJA (ESCOJA UNA SOLA RESPUESTA)
Answer
  • =SI(Y(E13="M";G13=1);"promo";"no promo")
  • =SI(O(E13="M";G13=1);"promo";"no promo")
  • =SI(Y(E13>"M";G13>1);"promo";"no promo")
  • =SI(Y(E13="M";G13=1);"no promo";"promo")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES LÓGICAS Y/O
Paola Reyna
Funciones Y/O
al210435
Funciones lógicas: Y/O
al211527
FUNCION Y /O
al210345
FUNCION LOGICA
Dario Rosales Mata
Función Y/O
Ulises Delgado
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz