123qwe

luk asd
Quiz by luk asd, updated more than 1 year ago More Less
luk asd
Created by luk asd about 3 years ago
227
0
0

Description

qweasd
Tags

Resource summary

Question 1

Question
Consulte la exhibicion. Un administrador de red configura un router como servidor DHCPv6. El administrador emite un comando show ipv6 dhcp pool para verigicar la configuracion. ¿Cual de estas afirmaciones explica el motivo por el que el numero de clientes activos es 0?
Answer
  • No se proporicona la direccion de gateway predeterminado en el pool
  • Todavia no se comunico ningun cliente con el servidor DHCPv6
  • El servidor DHCPv6 no mantiene el estado cuando se implementa DHCPv6
  • El servidor DHCPv6 mantiene el estado cuando se implementa DHCPv6 sin estado
  • No se especifico ningun rango de direcciones IPv6 para la configuracion del pool de DHCP IPv6

Question 2

Question
¿Que beneicio proporciona NAT64?
Answer
  • Permite que los sitios conecten hosts IPv6 a una red IPv4 mediante la traduccion de las direcciones IPv6 a direcciones IPv4
  • Permite que los sitios usen direcciones IPv6 privadas y las traduce a direcciones IPv6 globales
  • Permite que los sitios de conecten varios hosts IPv4 a internet mediante el uso de una unica direccion IPv4 publica
  • Permite que los sitios usen direcciones IPv4 privadas y por lo tanto oculta la estructura de direccionamiento interna de los hosts en las redes publicas IPv4

Question 3

Question
¿Cual es el problema evidente si el comando show ip interface muestra que la interfaz esta inactiva y el protocolo de linea no funciona?
Answer
  • Se produjo una falta de concordancia en la encapsulacion.
  • No se emitio el comando no shutdown en la interfaz
  • No se conecto ningun cable al puerto
  • Existe un conflicto de direccion IP con la direccion configurada en la interfaz

Question 4

Question
Consulte la exhibicion. Las interfaces Gigabit de ambos routers se configuraron con numeros de subinterfaz que coinciden con los numeros de VLAN conectados a ellas. Las computadoras de la VLAN10 deben poder imprimir con la impresora P1 de la VLAN 12. Las Computadoras de la VLAN 20 deben imprimir con las impresoras de la VLAN 22. ¿En que interfaz y en que direccion se debe colocar una ACL estandar que permita imprimir con la P1 desde la VLAN de datos 10, pero que impida que las computadoras de la VLAN20 usen la impresora P1? (Elija dos)
Answer
  • S0/0/0 DEL R1
  • S0/0/1 DEL R2
  • saliente
  • direccion
  • Gi0/1.20 del R2
  • Gi0/1.12 del R1

Question 5

Question
Dos empleados del departamento de Ventras trabajan en distintos horarios con sus computadoras portatiles y comparten el mismo puerto Ethernet en la oficina. ¿Que conjunto de comandos permitiria que solo estas do computadoras portatiles usaran el puerto Ethernet, crearia una entrada de registro de violacion y desactivaria el puerto si se produjera una violacion?
Answer
  • switchport mode access switchport port-security
  • switchport mode access switchport port-security switchport port-security maximum 2 switchport port-security mac-address sticky switchport port-security violation restrict
  • switchport mode access switchport port-security maximum 2 switchport port-security mac-address sticky
  • switchport mode access switchport port-security maximum 2 switchport port-security mac-address sticky switchport port-security violation protect

Question 6

Question
¿Cuales son las tres ventajas que proporciona el routing estatico? (Elija tres)
Answer
  • En general, el routing estatico usa menos ancho de banda de red y menos operaciones de CPU que el routing dinamico.
  • No se requiere intervencion para mantener la informacion cambiante de las rutas
  • Las rutas estaticas escalan bien a medida que la red crece
  • La ruta que usa una ruta estatica para enviar datos es conocida
  • La configuracion de rutas estaticas no tiene errores
  • El routing estatico no envia anuncios a traves de la red, lo cual aumenta la seguridad

Question 7

Question
Consulte la exhibicion. Se configuro el R1 tal como se muestra. Sin embargo, la PC1 no puede recibir ninguna direccion IPv4. ¿Cual seria el problema?
Answer
  • Se debe instalar un servidor de DHCP en la misma LAN que el host que recibe la direccion IP
  • El comando IP helper-address se aplico en una interfaz incorrecta
  • No se configuro el R1 como servido de DHCPv4
  • No se emitio el comando ip address dhcp en la interfaz Gi0/1

Question 8

Question
¿Cuales son los tres valores o conjutos de valores que se incluyen al crear una entrada de lista de control de acceso extendida? (Elija tres)
Answer
  • anumero de lista de acceso entre 1 y 99
  • mascara de subred de destino y mascara wildcard
  • mascara de subred de origen y mascara wildcard
  • numero de lista de acceso entre 100 y 199
  • direccion de gateway predeterminada y mascara de wildcard
  • direccion de destino y mascara wildcard
  • direccion de origen y mascara wildcard

Question 9

Question
Consulte la exhibicion. Si se habilita el RIPng, ¿a cuantos saltos de distancia considera R1 que se encuentra la red 2001:0DB8:ACAD:1::/64?
Answer
  • 3
  • 1
  • 4
  • 2

Question 10

Question
En un switch configurado con varias VLAN, ¿que comando elimina solo la VLAN 100 del switch?
Answer
  • Switch# delete flash:vlan.dat
  • Switch(config-if)# no switchport access vlan 100
  • Switch(config-if)# no switchport trunk allowed vlan 100
  • Switch(config)# no vlan 100

Question 11

Question
Cuando un switch Cisco recibe tramas sin etiqueta en un puerto de enlace troncal 802.1Q. ¿a que ID de VLAN se conmuta el trafico de manera predeterminada?
Answer
  • A la ID de VLAN nativa
  • A la ID de VLAN de datos
  • A la ID de VLAN sin utilizar
  • A la ID de VLAN de administracion

Question 12

Question
¿Que metodo de switching descarta las tramas que no pasan la revision FCS?
Answer
  • Conmutacion por metodo de corte
  • Switching sin fronteras
  • Switching por almacenamiento y envio
  • Almacenamiento en bufer de puerto de entrada

Question 13

Question
¿Que causo la aparicion del siguiente mensaje de error? 01:11:12: %PM-4-ERR_DISABLE: psecure-violation error detected on Fa0/8, putting Fa0/8 in err-disable state 01:11:12: %PORT_SECURITY-2-PSECURE_VIOLATION: Security violation occurred, caused by MAC address 0011.a0d4.12a0 on port FastEthernet0/8. 01:11:13: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/8, changed state to down 01:11:14: %LINK-3-UPDOWN: Interface FastEthernet0/8, changed state to down
Answer
  • Se conecto un host con una direccion IP invalida a un puerto de switch que no se habia utilizado.
  • Otro switch se conecto a este puerto de switch con el cable equivocado
  • La seguridad del puerto se habilito en el puerto del switch y se realizo una conexion no autorizada en el puerto del switch Fa0/8
  • NAT se hablito en un router y una direccion IP privada llego al puerto Fa0/8 del switch
  • Un usuario no autorizado intento hacer Telnet al switch mediante el puerto de switch Fa0/8

Question 14

Question
¿Que instruccion de ruta estaica IPv6 resumida se puede configurar para resumir solo las rutas a las redes 2001:db8:cafe::/58 a 2001:db8:cafe:c0::/58?
Answer
  • ipv6 route 2001:db8:cafe::/62 S0/0/0
  • ipv6 route 2001:db8:cafe::/54 S0/0/0
  • ipv6 route 2001:db8:cafe::/56 S0/0/0
  • ipv6 route 2001:db8:cafe::/60 S0/0/0

Question 15

Question
Un router uso el protocolo OSPF para descubrir una ruta a la red 172.16.32.0/19. ¿Que comando implementa una ruta estatica flotante de respaldo para esta red?
Answer
  • ip route 172.16.0.0 255.255.240.0 S0/0/0 200
  • ip route 172.16.32.0 255.255.224.0 S0/0/0 200
  • ip route 172.16.0.0 255.255.224.0 S0/0/0 100
  • ip route 172.16.32.0 255.255.0.0 S0/0/0 100

Question 16

Question
Consulte la exhibicion. La configuracion parcial que se muestra se uso para configurar router-on-a-stick para las VLAN 10, 30 y 50. Sin embargo, la prueba muestra que existen algunos problemas de conectividad entre las VLAN. ¿Cual es el error de configuracion que provoca este problema?
Answer
  • Se configuro una VLAN incorrecta en la subinterfaz Fa0/0.50
  • No se configuro ninguna direccion IP para la interfaz. FastEthernet 0/0
  • Las direcciones IP de las VLAN deben pertenecer a la misma subred
  • Falta una configuracion para la VLAN nativa

Question 17

Question
Un router debe configurarse para que enrute dentro del area 0 OSPF. ¿Que comandos se requieren para llevar a cabo esto? (Elija dos opciones)
Answer
  • RouterA(config)# router ospf 0
  • RouterA(config)# router ospf 1
  • RouterA(config-router)# network 192.168.2.0 0.0.0.255 0
  • RouterA(config-router)# network 192.168.2.0 0.0.0.255 area 0
  • RouterA(config-router)# network 192.168.2.0 255.255.255.0 0

Question 18

Question
¿Cuales son los dos filtros de paquetes que puede usar un administrador de red en una ACL IPv4 extendida? (Elija dos)
Answer
  • Tipo de mensaje ICMP
  • La direccion de saludo TCP de origen
  • El tipo de computadora
  • La direccion MAC de destino
  • El numero de puerto UDP de destino

Question 19

Question
¿Cuales son los dos factores importantes para decidir que protocolo de routing de gateway interior dse debe usar? (Elija dos)
Answer
  • escalabilidad
  • velocidad de convergencia
  • La arquitectura de backbone de campus
  • El sistema autonomo que se utiliza
  • La seleccion ISP

Question 20

Question
¿Que tipo de trafico es probable que tenga problemas al pasar por un dispositivo NAT?
Answer
  • HTTP
  • ICMP
  • Telnet
  • IPsec
  • DNS

Question 21

Question
¿Cuales son los tres datos que usa un protocolo de routing de estado de enlace como informacion de estado de enlace para los enlaces conectados locamente? (Elija tres)
Answer
  • La direccion IP y la mascara de subred de la interfaz del router del enlace
  • La direccion IP de siguiente salto del enlace
  • El ancho de banda del enlace
  • El tipo de enlace de red
  • El costo de dicho enlace

Question 22

Question
¿Que comando crea una ruta estatica en el R2 para llegar ala PC B?
Answer
  • R2(config)# ip route 172.16.2.1 255.255.255.0 172.16.3.1
  • R2(config)# ip route 172.16.2.0 255.255.255.0 172.16.2.254
  • R2(config)# ip route 172.16.2.0 255.255.255.0 172.16.3.1
  • R2(config)# ip route 172.16.3.0 255.255.255.0 172.16.2.254

Question 23

Question
Consulte la exhibicion. ¿Cuantos dominios de difusion y de colisiones existen en la topologia?
Answer
  • 5 dominios de difusion y 10 dominios de colisiones
  • 5 dominios de difusion y 11 dominios de colisiones
  • 10 dominios de difusion y 5 dominios de colisiones
  • 16 dominios de difusion y 11 dominios de colisiones

Question 24

Question
¿Cuales son funciones de un protcolo de link-state routing? (Elija dos opciones)
Answer
  • Los routers crean una topologia de la red mediante la informacion que obtienen de otros routes
  • Los routers envian actualizaciones periodicas unicamente a los routers vecinos
  • Las rutas se eligen segun la cantidad mas baja de saltos en el router designado
  • Los routers envian actualizaciones en respuesta a un cambio
  • La informacion de la base de datos que se comunica a cada router se obtiene del mismo origen

Question 25

Question
En IPV6, todas las rutas son rutas finales de nivel [blank_start]1[blank_end]
Answer
  • 1

Question 26

Question
Un administrador de red agrega ACL a un nuevo entorno multirouter IPV6. ¿Que ACE IPv6 se agrega automaticamente de forma implicita al final de una ACL, de modo que dos routers adyacentes puedan descubrirse entre si?
Answer
  • permit ip any any
  • permit ip any host ip_address
  • permit icmp any any nd-na
  • deny ip any any

Question 27

Question
Consulte la exhibicion. ¿Como obtuvo el router la ultima ruta que se muestra?
Answer
  • Se utilizo el comando ip route
  • Otro router en la misma organizacion proporciono la ruta predeterminada mediante un protocolo de routing dinamico
  • Se utilizo el comando ipv6 route
  • Se utilizo el comando ip address del modo de configuracion de interfaz ademas del comando network en el modo de configuracion de protocolo de routing

Question 28

Question
Una red contiene varias VLAN que abarcan varios switches. ¿Que sucede cuando un dispositivo en la VLAN 20 envia una trama de ethernet de difusion?
Answer
  • Los dispositivos de la VLAN 20 y la VLAN de administracion ven la trama
  • Solo los dispositivos que estan conectados al switch local ven la trama
  • Todos los dispositivos de todas las VLAN en la trama.
  • Solo los dispositivos de la VLAN 20 ven la trama

Question 29

Question
Un administrador de red le explica a un colega principiante el uso de las palabras clave it y gt al filtrar paquetes mediante una ACL extendida. ¿Donde se usarian las palabras clave it o gt?
Answer
  • En una ACL IPv4 extendida que permita los paquetes de un rango de puertos TCP destinados a un dispositivo de red especifico
  • En una ACL IPv6 extendida que detenga los paquetes que vana una VLAN de destino especifica
  • En una ACL IPv4 estandar nombrada que tenga protcolos UDP especificos que se puedan utilizar en un servidor especifico
  • En una ACL IPv6 nombrada que permita que el trafico FTP proveniente de una LAN determinada llegue a otra LAN

Question 30

Question
¿Que informacion usa un switch para completar la tabla de direcciones MAC?
Answer
  • la direccion MAC de destino y el puerto de entrada
  • la direccion MAC de origen y el puerto de salida
  • la direccion MAC de destino y el puerto de salida
  • las direcciones MAC de origen y de destino y el puerto de entrada
  • las direcicones MAC de origen y de destino y el puerto de salida
  • la direccion MAC de origen y el puerto de entrada

Question 31

Question
Un administrador de red diseña una ACL. Esta ACL afecta a las redes 192.168.1.0/25, 192.168.0.0/25, 192.168.0.128/25, 192.16.1.128/26 y 192.168.1.192/26 ¿Que mascara wildcard, si la hubiera, resulta mas eficaz para especificar todas estas redes en una unica entrada permit de la ACL?
Answer
  • 0.0.0.255
  • 0.0.255.255
  • 0.0.0.127
  • No se debe usar un unico comando ACL y una mascara wildcard para especificar estas redes especificas, ya que se permite o se deniega otro trafico, y esto presenta un riesgo de seguridad
  • 0.0.1.255

Question 32

Question
¿Que indica el costo de un enlace OSPF?
Answer
  • El costo es igual al ancho de banda
  • El costo del enlace indica una proporcion del valor acumulado de la ruta hacia el destino
  • Cuanto mayor es el costo de un enlace OSPF, mas rapida es la ruta hacia el destino
  • Cuando el costo es menor, la ruta hacia el destino es mejor que una con un costo mayor

Question 33

Question
¿Que clase de mensaje envia un cliente de DHCP cuando vence el arrendamiento de su direccion IP?
Answer
  • Un mensaje de difusion DHCPDISCOVER
  • Un mensaje de unidifucion DHCPDISCOVER
  • Un mensaje de unidifusion DHCPREQUEST
  • Un mensaje de difusion DHCPREQUEST

Question 34

Question
¿Que afirmaciones describen una ruta que aprendio de manera dinamica?
Answer
  • Se actualiza y se mantiene automaticamente por medio de protocolos de enrutamiento
  • Tiene una distancia administrativa de 1
  • No la afectan los cambios en la topologia de la red
  • Se identifica por el prefijo C en la tabla de enrutamiento

Question 35

Question
¿Que comando, cuando se emite en el modo de configuracion de interfaz de un router, habilita la interfaz para adquirir una direccion IPv4 automaticamente de un ISP, cuando se habilita ese enlace al ISP?
Answer
  • ip dhcp pool
  • service dhcp
  • ip address dhcp
  • ip helper-address

Question 36

Question
¿Cuales son los tres requisistos necesarios para que dos router OSPv2 formen una adyacencia? (Elija tres)
Answer
  • Los temporizadores de intervalos de saludo y muerto OSPF en cada router deben coincidir
  • Se debe configurar la interfaz de enlace de cada router con una direccion link-local
  • Se debe hablitar el proceso OSPv2 en la interfaz mediante la introducicon del comando ospf process id-de-area
  • Los dos routers deben incluir la red de enlace entre routers en un comando
  • Las mascaras de subred de la interfaz de enlace deben coincidir
  • La ID del proceso OSPFv2 debe ser la misma en cada rotuer

Question 37

Question
¿Que ocurre inmediatamente despues de que dos routers OSPF intercambian paquetes de saludo y forman una adyacencia de vecino?
Answer
  • Negocian el proceso de elecicon si estan en una red de accesos multiples
  • Intercambian las listas abreviadas de sus LSDB
  • Solicitan mas informacion sobre sus bases de datos
  • Intercambian paquetes DBD para anunciar parametros como los intervalos de saludo y muerto

Question 38

Question
Un administrador de red usa el metodo de router-on-a-stick para configurar el routing entre VLAN. Se utiliza el puerto de switch Gi1/1 para conectarse al router. ¿Que comando se debe introducir a fin de prepara este puerto para esta tarea?
Answer
  • Switch(config)# interface gigabitethernet 1/1 Switch(config-if)# spanning-tree vlan 1
  • Switch(config)# interface gigabitethernet 1/1 Switch(config-if)# spanning-tree portfast
  • Switch(config)# interface gigabitethernet 1/1 Switch(config-if)# switchport mode trunk
  • Switch(config)# interface gigabitethernet 1/1 Switch(config-if)# switchport access vlan 1

Question 39

Question
El departamento de marketing de una universidad tiene un dispositivo de almacenamiento conectado en red que usa la direccion IP 10.18.7.5 el puerto TCP 443 para el cifrado y el puerto UDP 4365 para la transmision de video. En la universidad, ya se usa PAT en el router que se conecta a internet. La interfaz del router tiene la direccion IP publica 209.165.200.225/30. El conjunto de NAT IP actualmente usa las direcciones IP que van desde 209.165.200.228 hasta 236. ¿Que configuracion agregaria el administrador de red para mermitir que el personal de marketing pueda acceder a este dispositivo desde el hogar?
Answer
  • ip nat pool mktv 10.18.7.5 10.18.7.5
  • ip nat outside source static 10.18.7.5 209.165.200.225
  • ip nat inside source static tcp 10.18.7.5 443 209.165.200.225 443 ip nat inside source static udp 10.18.7.5 4365 209.165.200.225 4365
  • ip nat inside source static tcp 209.165.200.225 443 10.18.7.5 443 ip nat inside source static udp 209.165.200.225 4365 10.18.7.5 4365
  • No se necesita ninguna configuracion adicional

Question 40

Question
¿Cual es el proposito de configurar la VLAN nativa separa de las VLAN de datos?
Answer
  • Se debe usar una VLAN separada para transportar tramas poco comunes sin etiquetas a fin de evitar la contienda de ancho de banda en las VLAN de datos
  • Las VLAN nativas se usan para que los routers y los switches intercambien informacion de administracion, de modo que deben ser distintas de las VLAN de datos
  • Se puede aumentar la seguridad de las tramas de administracion que se transportan en la VLAN nativa
  • La VLAN nativa se usa solo para transportar el trafico de administracion de VLAN

Question 41

Question
¿Cual de esas afirmaciones sobre el routing IPv6 es correcta?
Answer
  • Ipv6 solo admite los protocolos de routing OSPF y EIGRP
  • IPv6 usa las direcciones link-local de los vecinos como direccion de siguiente salto para las rutas dinamicas
  • El routing IPv6 esta hablitado de manera predeterminada en los routers cisco
  • Las rutas IPv6 aparecen en la misma tabla de routing que las rutas IPv4

Question 42

Question
Consulte la exhibicion ¿Que tipo de ruta es 172.16.0.0/16?
Answer
  • Ruta secundaria
  • ruta final
  • Ruta predeterminada
  • ruta primaria de nivel 1

Question 43

Question
¿Cuál es una desventaja de NAT?
Answer
  • No hay ninguna dirección de punta a punta.
  • El encaminador no tiene que cambiar la soma de los paquetes IPV4
  • Los anfitriones internos tienen que usar un público solo IPv4 la dirección para la comunicación externa..
  • Los gastos de cambiar de dirección a anfitriones pueden ser significativos para una red públicamente dirigida

Question 44

Question
Los ordenadores usados por los administradores de red para una escuela están sobre la red de 10.7.0.0/27. ¿Cuál dos órdenes son necesarias a mínimo para aplicar un ACL que asegurará que sólo permitirán a los dispositivos que son usados por los administradores de red el acceso de Telnet a los encaminadores? (Escoja dos.)
Answer
  • access-class 5 in
  • access-list 5 deny any
  • access-list standard VTY permit 10.7.0.0 0.0.0.127
  • access-list 5 permit 10.7.0.0 0.0.0.31
  • ip access-group 5 out
  • ip access-group 5 in

Question 45

Question
Refiérase al objeto expuesto. ¿Cuál tipo de ruta IPV6 estática es configurado en el objeto expuesto?
Answer
  • ruta estatica directamente conectada
  • ruta recurrente estatica
  • ruta totalmente especificada estática
  • ruta estatica flotante

Question 46

Question
Cada encaminador es responsable " de decir ¡hola! " a sus vecinos sobre redes directamente unidas [blank_start]paso 2[blank_end] Cada encaminador construye un Paquete Estatal de eslabón (LSP) el conteniendo del estado de cada uno el eslabón directamente unido. [blank_start]paso 3[blank_end] Cada encaminador aprende sobre su propio redes directamente unidas. [blank_start]paso 1[blank_end] Cada encaminador incrementa el salto contan la red de destino. Cada encaminador inunda el LSP a todos los vecinos, que entonces almacenan todo el LSPS recibido en una base de datos [blank_start]paso 4[blank_end] Cada encaminador usa la base de datos para construir un mapa completo de la topología y calcula lo mejor [blank_start]paso 5[blank_end]
Answer
  • paso 3
  • paso 2
  • paso 1
  • paso 4
  • paso 5

Question 47

Question
¿Cuál declaración es verdadera sobre la diferencia entre OSPFV2 Y OSPFV3?
Answer
  • OSPFv3 encaminadores usan un diferente métrico que el empleo de encaminadores OSPFV2.
  • OSPFv3 encaminadores usan un encaminador de 128 bit ID en vez de 32 bit ID.
  • OSOSPFv3 encaminadores no tiene que elegir a un DR sobre segmentos de multiacceso.
  • OSPFv3 encaminadores no tiene que tener la correspondencia de subredes para formar adyacencias vecinas.

Question 48

Question
¿Cuál tres pares de modos trunking establecerán un eslabón de tronco funcional entre dos interruptores de Cisco? (Escoja tres.)
Answer
  • dinámico deseable - dinámico deseable
  • dinámico deseable - dinámico automático
  • dinámico automático - dinámico automático
  • dinámico deseable - tronco
  • acceso - tronco
  • acceso - dinámico automático

Question 49

Question
Analizando archivos de tronco, un administrador de red nota desajustes de VLAN natales que ocurren de nuevo. ¿Qué ocurre de nuevo el efecto de estos errores?
Answer
  • Todo el tráfico sobre el puerto de tronco que ocurre error está siendo dirigido mal o dejado caer
  • El control y el tráfico de dirección sobre el puerto de tronco que ocurre error están siendo dirigidos mal o dejados caer.
  • Todo el tráfico sobre el puerto de tronco que ocurre error está siendo cambiado correctamente independientemente del error.
  • El tráfico inesperado sobre el puerto de tronco que ocurre error está siendo recibido

Question 50

Question
¿Cuáles son dos modos de vuelta de DTP sobre un eslabón de tronco entre interruptores? (Escoja dos.)
Answer
  • Cambie VLAN natal sobre ambos puertos.
  • Configure puertos de interruptor conectados con la opción de mando dinámica deseable.
  • Configure puertos de interruptor conectados con la opción de mando de nonegotiate.
  • Configure un puerto con la opción de mando dinámica automática y el puerto de interruptor conectado de enfrente con la opción de mando dinámica deseable.
  • Coloque los dos puertos de interruptor conectados en la modalidad de acceso

Question 51

Question
¿Cuál dos características describen VLAN natal? (Escoja dos.)
Answer
  • Diseñado para llevar el tráfico que es generado por usuarios, también saben este tipo de VLAN como la falta VLAN.
  • El tráfico natal VLAN será inetiquetado a través del eslabón de tronco.
  • Este VLAN es necesario para la dirección remota de un interruptor.
  • El alto tráfico prioritario, como el tráfico de voz, usa VLAN natal.
  • VLAN natal proporciona un identificador común a ambos finales de un tronco

Question 52

Question
Una red contiene múltiple VLANS el atravesar múltiples interruptores. ¿Qué pasa cuando un dispositivo en VLAN 20 envía el marco de Ethernet a una difusión?
Answer
  • Todos los dispositivos en todo el VLANS ven el marco.
  • Los dispositivos en VLAN 20 y la dirección VLAN ven el marco.
  • Sólo los dispositivos en VLAN 20 ven el marco.
  • Sólo los dispositivos que son unidos al interruptor local ven el marco.

Question 53

Question
¿Cuál es el objetivo de una lista de acceso que es creada como la parte de configurar la traducción de dirección IP?
Answer
  • La lista de acceso define las direcciones válidas públicas para pool NAT o PAT
  • La lista de acceso define las direcciones IP privadas que deben ser traducidas.
  • La lista de acceso impide a dispositivos externos ser una parte de la traducción de dirección.
  • La lista de acceso permite o niega direcciones específicas de entrar en el dispositivo que hace la traducción.

Question 54

Question
Rutas estáticas son configuradas por el empleo del [blank_start]ip route[blank_end] el mando de configuración global
Answer
  • ip route

Question 55

Question
¿El Tipo de OSPF 1 paquete es el ? [blank_start]Hello[blank_end] paquete
Answer
  • Hello

Question 56

Question
¿Cuál es una función de la capa de distribución?
Answer
  • aislamiento de defecto
  • conecte una red el acceso al usuario
  • conectividad de backbone de alta velocidad
  • interconexión de redes a gran escala en alambrado de armarios

Question 57

Question
¿Por qué usaría un administrador un instrumento de revisión de seguridad de red para inundar la mesa de dirección de AMIGO de interruptor con direcciones de AMIGO ficticias?
Answer
  • determinar cuales puertos correctamente no son configurados para prevenir
  • determinar cuando el tamaño de mesa de DISCO DE LEVA tiene que ser aumentado para prevenir
  • determinar si el interruptor expide el tráfico de difusión correctamente
  • determinar cuales puertos funcionan
Show full summary Hide full summary

Similar

el calvinismo
Rodrigo Martinez
SOFTWARE
ignacioco69
Division De Polinomios
hernandez_jorli
¡NEUROPLASTICIDAD!
nenanivia
SUBSTANCIAS TERMOMETRICAS
salvador laure
EL CUESTIONARIO
john.rubianoram
adjetivos calificativos
fajardojoya
Filosofia Moderna
javier_r09
COMPETENCIAS
Elvira Hernandez