EVALUACIÓN NOVENO

ANDREA HERNANDEZ
Quiz by ANDREA HERNANDEZ, updated more than 1 year ago
ANDREA HERNANDEZ
Created by ANDREA HERNANDEZ almost 4 years ago
82
1

Description

EVALUACIONES Quiz on EVALUACIÓN NOVENO, created by ANDREA HERNANDEZ on 03/22/2017.

Resource summary

Question 1

Question
¿Las formulas en Excel son?
Answer
  • Una columna identificada con una letra en mayúscula.
  • Un código especial que introducimos en una celda.
  • Son los operadores matemáticos utilizados en Excel.
  • Una referencia que identifica a una celda o rango.

Question 2

Question
¿Cuál es el signo o símbolo que se debe utilizar para iniciar las funciones o formulas en excel?
Answer
  • /
  • #
  • %
  • =

Question 3

Question
¿Los operadores utilizados en Excel son?
Answer
  • Funciones de Excel
  • Referencias de celdas
  • Los matemáticos
  • Las constantes

Question 4

Question
Una de las características más utilizadas en Excel son sus funciones ya que nos ayudan a ser más eficientes en el manejo de la hoja de cálculo, algunas de ellas son
Answer
  • Referencia relativa y absoluta.
  • Operadores matemáticos y lógicos.
  • Funciones máximo y mínimo.
  • Ninguna de las anteriores.

Question 5

Question
Los operadores utilizados en Excel son los mismos operadores lógicos que conocemos como el símbolo + para la suma o el símbolo * para la multiplicación.
Answer
  • True
  • False

Question 6

Question
¿La estructura correcta de una fórmula es?
Answer
  • *A23-B23
  • =Z120 ¿H34
  • =(A45*B23)

Question 7

Question
De las siguientes funcioes, ¿cuál NO es correcta?
Answer
  • =SUMA(A1:F5)
  • =B23/(A1:B5)
  • =MAXIMO(A1:D5)
  • =PROMEDIO(A1:B5;D1:E5)

Question 8

Question
Si queremos sumar el rango A1:B3:
Answer
  • La función correcta será =SUMA(A1:B3)
  • La función correcta será =+(A1:B3)
  • A y B son ciertas.

Question 9

Question
La Función SI()
Answer
  • Permite evaluar una sentencia o condición: Si se cumple una condición realiza una acción y si no realiza otra.
  • Devuelve los valores de las celdas cuyas operaciones lógicas tienen como resultado Verdadero.
  • A y B son falsas.

Question 10

Question
Las operaciones que no tienen función son:
Answer
  • La resta y la multiplicación
  • La división y el promedio
  • La resta y la división

Question 11

Question
FUNCIÓN o SINTAXIS del Producto ES:
Answer
  • =PRODUCTO(ARGUMENTO;ARGUMENTO)
  • =PROMEDIO(ARGUMENTO;ARGUMENTO;ARGUMENTO)
  • =MULTIPLICAR(ARGUMENTO;ARGUMENTO;ARGUMENTO)
  • =PROMEDIO(ARGUMENTO+ARGUMENTO+ARGUMENTO)
Show full summary Hide full summary

Similar

APRAXIAS
marilynkay0510
ENTREVISTAS Y EVALUACIONES
ingrid rodriguez
Atención Temprana
Adri Rodriguez
Mis Evaluaciones Finales
Rodolfo Méndez
Comprension lectora
Jose Pardino
TIPOS DE EVALUACIÓN DE DESEMPEÑO
Aarón Beltrán
EVALUACIÓN AUTOMÁTICA
Sara Orellana
ACTO EVALUATIVO
Isabel López22
ENTORNO DEL CURSO COMPETENCIAS COMUNICATIVAS
Jesica Rojas
EVALUAR COMPETENCIAS
isat67
TIC para evaluaciones
Anhy Cuasque