Hoja de cálculo

Drako Ramirez
Quiz by Drako Ramirez, updated more than 1 year ago
Drako Ramirez
Created by Drako Ramirez almost 3 years ago
9
0

Description

Evaluación sobre funciones y fórmulas de una hoja de cálculo.

Resource summary

Question 1

Question
Indica la forma correcta en que debe escribirse la función para realizar una suma de varios datos en una hoja de cálculo.
Answer
  • =SUMA(A1+A2+A3)
  • =SUMA(A1:A3)

Question 2

Question
Una hoja de cálculo está diseñada para realizar operaciones matemáticas y estadísticas.
Answer
  • True
  • False
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Redes e Internet
Karen Echavarría Peña
Clase 2 Twitter
Aula CM Tests
elementos que componen un software educativo
Quetzael Santillan
Clase 4: Test Herramientas de Twitter para el Community Manager
Aula CM Tests
Clase* - Instagram
Aula CM Tests
Mapa mental de funciones de EXCEL
luz maría becerra olovares
Excel
valepardo8
Examen Macros En Excel
Hugo Andres Truj
Funciones Logicas Y/O
Andrea Juarez Guerrero
Microsoft Excel
Marianela Satto