Funcion BUSCARV

eduardo solano
Flashcards by eduardo solano, updated more than 1 year ago
eduardo solano
Created by eduardo solano over 5 years ago
1
0

Description

Funcion BUSCARV

Resource summary

Question Answer
BUSCARV La función BUSCARV relaciona dos tablas de datos, estableciendo una correspondencia entre las mismas. Busca un valor específico en una columna de una tabla y devuelve, en la misma fila, un valor de otra columna de otra tabla, denominada matriz de datos.
Un docente tiene la calificación de sus alumnos en notas numéricas, pero la institución en la que trabaja le pide que muestre el seguimiento, de acuerdo a los siguientes criterios:
Debe completar su hoja de seguimiento para adecuarla a los requerimientos de la institución. Para completar la columna CALIFICACIÓN CONCEPTUAL va a utilizar una función BUSCARV que le permita relacionar los datos de su hoja con los datos de la matriz.
=BUSCARV(B19,$A$9:$B$14,2,VERDADERO) =BUSCARV(B19,$A$9:$B$14,2,VERDADERO)
Show full summary Hide full summary

Similar

Función BuscarV en excel
Norma Pérez
Función BUSCARV
al211068
Operaciones relacionables
eduardo solano
Funcion SI
eduardo solano
Función BUSCARV
al211527
Funcion Buscarv
Ulises Delgado
Funciones o Fórmulas en Excel
Esteban Quesada
Hoja de Cálculo Excel
Miguel Angel España
Hoja de Cálculo Excel
LIDIA CASTRO
Hoja de Cálculo Excel
enrique leon