Función BUSCARV

al211527
Flashcards by al211527, updated more than 1 year ago More Less
al211527
Created by al211527 almost 4 years ago
5
0
0

Description

Fichas sobre la Función BUSCARV en Excel
Tags

Resource summary

Question Answer
"FUNCIÓN BUSCARV" Relaciona dos tablas de datos, estableciendo una correspondencia entre las mismas. Busca un valor específico en una columna de una tabla y devuelve, en la misma fila, un valor de una columna de otra tabla, denominada matriz de datos
NOTA: la letra V del nombre de la función significa 'vertical', es decir, busca los datos que se encuentran en columnas. Sintaxis de BUSCARV: =BUSCARV(1,2,3,4) 1. Dato que se compara 2. Rango de celdas que contienen la matriz de datos 3. Columna que se desea comparar 4. El valor verdadero=aproximado, o falso=valor exacto
Ejemplo: Un docente tiene la calificación de sus alumnos en notas numéricas, pero la institución en la que trabaja le pide que muestres el seguimiento, de acuerdo a ciertos criterios. Debe completar su hoja de seguimiento para adecuarla a los requerimientos de la institución, usando una función BUSCARV que le permita relacionar los datos de su hoja con los datos de la matriz
dd302ed4-fa12-42b5-b20d-c015d24348cb.png (image/png) Respuesta: =BUSCARV(B19,$A$9:$B$14,2,VERDADERO)
Show full summary Hide full summary

Similar

Función BUSCARV
al211068
Función BUSCARV
Juan Pablo Gómez Sáenz
Función Y/O
Axel Rodríguez
Función Si
al210441
Función BuscarV en excel
Norma Pérez
"FUNCIÓN LÓGICA: SI"
nat750 *-*
Función BUSCARV
Edith Itxchel
Funcion BUSCARV
eduardo solano
Función Sí
jp_estrada00
Funciones de Excel
Nery Axel Castañeda Zúñiga