Función Y & O

al211299
Flashcards by al211299, updated more than 1 year ago
al211299
Created by al211299 about 5 years ago
10
0

Description

Fichas para el conocimiento de la Función lógica Y, también la O

Resource summary

Question Answer
FUNCIÓN Y La Función Y devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento. Si se verifica una sola o ninguna, devuelve FALSO.
FUNCIÓN O Sintaxis de la Función O =O(B2<=25,C2>=4) La Función O devuelve Verdadero si se verifica una sola de las condiciones planteadas en su argumento. Si no se verifica ninguna condición, devuelve falso.
FUNCIÓN Y & O Utilizan como condición en el argumento de la Función SI: Sintaxis: =SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") =SO(O(B8<=25,C8.>=4),"APROBADO","DESAPROBADO")
Show full summary Hide full summary

Similar

Función Y/O
Fabián Ruiz Esparza
Funciones o Fórmulas en Excel
Esteban Quesada
Hoja de Cálculo Excel
Miguel Angel España
Hoja de Cálculo Excel
enrique leon
Hoja de Cálculo Excel
LIDIA CASTRO
Operaciones de cálculo en Excel
moni tds
Excel Intermedio conceptos e identificación de referencias.
David Rojas
Uso de fórmulas en Excel.
Xochitl Salas
UNIDAD III: ANÁLISIS DE DATOS EN EXCEL
meli_frezzkii