Funciones Lógicas

jose mena
Flashcards by jose mena, updated more than 1 year ago
jose mena
Created by jose mena over 4 years ago
2
0

Description

Uso de las funciones lógicas
Tags

Resource summary

Question Answer
Funciones Lógicas a) Función Y la función Y devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento. Si se verifica una sola de las condiciones o ninguna, devuelve FALSO La sintaxis de esta función es: = Y (B2<=25;C2>=4) 0af6f5ab-08c1-4721-90d0-108497b2160c.PNG (image/PNG)
B) Función O La función O devuelve VERDADERO si se verifica, una sola de las condiciones planteadas en su qrgumento. Si no se verifica ninguna condición, devuelve FALSO. La sintaxis de esta función es: =O(B2<=25;C2>=49 cc7562e4-664d-4ce9-b1c8-6155cd5fb325.PNG (image/PNG)
Las funciones lógicas Y-O se utilizan dentro de la función SI, para obtener un resultado con sentido. La función Y y la O se utilizan como condición en el argumento de la función SI. Sintaxis: =SI(Y(B8<=25,C8>4),"APROBADO","DESAPROBADO") =SI(O(B8<=25,C8>4),"APROBADO","DESAPROBADO") cdc9df23-ad72-4b4d-9c52-378dfc1cd8e0.PNG (image/PNG)
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES LÓGICAS Y/O
Paola Reyna
Funciones Y/O
al210435
Funciones lógicas: Y/O
al211527
FUNCIONES LOGICAS: Y/O
SEBASTIAN CANSECO
FUNCION Y /O
al210345
FUNCIONES Y/O
ang.lbarba
Función Y/O
Ulises Delgado