Funciones para contar datos

Description

Estas funciones que ofrece Excel son utiles para contar datos, ya sea excluirlos o juntarlos, de acuerdo a un argumentos dado.
MaFer Mtz
Mind Map by MaFer Mtz, updated more than 1 year ago
MaFer Mtz
Created by MaFer Mtz over 6 years ago
11
0

Resource summary

Funciones para contar datos
  1. Sirven para
    1. Contar la cantidad de celdas que contienen determinados tipos de datos.
    2. Son
      1. =CONTARA(A1:A20)
        1. se utiliza para conocer la cantidad de celdas que no están vacías.
        2. =CONTAR.SI(A1:A20,">=7")
          1. Se utiliza para contar la cantidad de celdas que cumplen con la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
            1. El argumento de esta función tiene dos partes:
              1. CONTAR.SI(A1:A:20,"APROBADOS")
          2. =CONTAR(A1:A:20)
            1. Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
            2. =CONTAR.BLANCO(A1:A20)
              1. Se utiliza para conocer la cantidad de celdas vacías.
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones para contar datos
            ang.lbarba
            Funciones para Contar Datos
            Fabián Ruiz Esparza
            Funciones para contar datos
            Ana Rmz
            Funciones para contar datos
            america garcia
            Funciones para contar datos
            Aranza Cepero
            Funciones para contar datos
            Víctor Rayo
            Funciones para contar datos
            Joaquín Miguel Esquivel Meza
            funciones para contar datos
            María Fernanda Velázquez Rincón
            FUNCIONES PARA CONTAR DATOS
            reivax_rey
            FUNCIONES PARA CONTAR DATOS
            Pilar Espinoza