Please wait - loading…

FUNCIONES PARA CONTAR DATOS

Description

mapa mental de funciones en Excel para contar datos
emma gird
Mind Map by emma gird, updated more than 1 year ago
emma gird
Created by emma gird over 6 years ago
3
0

Resource summary

FUNCIONES PARA CONTAR DATOS
  1. =CONTAR(A1:A20)
    1. DATOS NUMERICOS
    2. =CONTAR.BLANCO(A1:A20)
      1. CELDAS VACIAS
      2. =CONTAR.SI(A1:A20">=7"
        1. CELDAS DETERMINADA CONDICION
        2. =CONTAR.SI(A1:A20)"APROBADOS"
          1. =CONTARA(A1:A20)
            1. DATOS ALFANUMERICOS
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Transmisión de Datos
            Ana Rmz
            FUNCIONES PARA CONTAR DATOS
            Fernanda Muñoz1327
            Funciones para Contar Datos Excel
            Paola Reyna
            FUNCIONES ESTADÍSTICAS
            Julissa Masaquiza Villegas
            FUNCIONES PARA CONTAR DATOS
            al211299
            TRANSMISIÓN DE DATOS
            Caro Gallegos
            Funciones para Contar Datos
            al211523
            FUNCIONES PARA CONTAR DATOS
            vero25_valdez
            FUNCIONES ESTADISTICAS
            Hilary Pinto
            FUNCIONES PARA CONTAR DATOS
            ferchiz.6040