Please wait - loading…

Funciones para contar datos

Description

Mapa mental de las funciones para contar datos en excel
ferny_64
Mind Map by ferny_64, updated more than 1 year ago
ferny_64
Created by ferny_64 over 6 years ago
7
0

Resource summary

Funciones para contar datos
  1. Son
    1. =CONTAR(A1:A20)
      1. datos numéricos
      2. =CONTARA(A1:A20)
        1. datos alfanuméricos
        2. =CONTAR:BLANCO(A1:A20)
          1. celdas vacías
          2. =CONTAR:SI(A1:A20,">=7")
            1. celdas que cumplen con una determinada condicion
            2. =CONTAR.SI(A1:A20, "APROBADOS")
            3. Se utilizan para contar la cantidad de celdas que contienen determinados tipos de datos.
              Show full summary Hide full summary

              Similar

              ESTADOS FINANCIEROS
              Guadalupe Vázquez López
              GoConQr. EJEMPLOS...
              Ulises Yo
              NORMAS DE CONVIVENCIA
              MLaura
              Introducción a los Derechos Humanos
              Fernanda Tellechea
              Clasificación de las Ciencias
              aranzastar_97
              Ejemplos de Fichas con Imágenes .gif
              maya velasquez
              Efecto doppler
              juan camilo leal rios
              ANTONIMOS Y SINONIMOS
              isaurasierra8197
              EL PARRAFO Y LOS CONECTORES
              arturojgarcia
              Modelo Costo-Volumen-Utilidad
              Astrid Carrizales
              La NORMA JURÍDICA: sus caracteres.
              Yeny de marco