Please wait - loading…

Funciones para contar datos

Description

Describe las funciones para contar datos en excel
Yarentzi Rodriguez
Mind Map by Yarentzi Rodriguez, updated more than 1 year ago
Yarentzi Rodriguez
Created by Yarentzi Rodriguez over 6 years ago
1
0

Resource summary

Funciones para contar datos
  1. Contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
    1. =CONTARA(A1:A20)
      1. conocer la cantidad de celdas que contienen datos numéricos
      2. =CONTARA(A1:A20)
        1. conocer la cantidad de celdas que no están vacías.
        2. =CONTAR.BLANCO(A1:A20)
          1. conocer la cantidad de celdas “en blanco”.
          2. =CONTAR.SI(A1:A20,">=7"
            1. Contar la cantidad de celdas que cumplen con una determinada condición,si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición
              1. El argumento de esta función tiene dos partes: =CONTAR.SI(A1:A20,"APROBADOS")
              Show full summary Hide full summary

              Similar

              Aplicaciones de las derivadas
              Marta Arroyo
              Funciones para Contar Datos
              al211523
              Funciones para contar datos
              al210435
              Funciones para contar datos
              Diana Alcayde
              Funciones para contar datos
              julioalberto1250
              Funciones para contar datos
              Samantha dlg
              FUNCIONES PARA CONTAR DATOS
              Alberto Mata
              Funciones para contar datos
              diana faz
              FUNCIONES PARA CONTAR
              Paulina Rosas
              Funciones de Excel
              Paola Reyna
              Funciones Logicas Y/O
              Andrea Juarez Guerrero