Funciones Para Contar Datos

Description

Este es un mapa mental, en el que nos muestran las diferentes funciones con las que cuenta excel para contar celdas con características determinadas
melistark
Mind Map by melistark, updated more than 1 year ago
melistark
Created by melistark over 6 years ago
15
0

Resource summary

Funciones Para Contar Datos
  1. En Excel encontramos un grupo de funciones que se utilizan para contar la cantidad de celdas que contienen determinados tipos de datos.
    1. Estas funciones son:
      1. =CONTAR(A1:A20)
        1. Conocer la cantidad de celdas que contienen datos numéricos
          1. =CONTARA(A1:A20)
            1. conocer la cantidad de celdas que no están vacías.
              1. =CONTAR.BLANCO(A1:A20)
                1. conocer la cantidad de celdas “en blanco”.
                  1. =CONTAR.SI(A1:A20,">=7")
                    1. contar la cantidad de celdas que cumplen con una determinada condición, especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición
                      1. =CONTAR.SI(A1:A20,"APROBADOS")
                        1. O
              Show full summary Hide full summary

              Similar

              Aplicaciones de las derivadas
              Marta Arroyo
              Funciones o Fórmulas en Excel
              Esteban Quesada
              MAPA CONCEPTUAL FUNCIONES EN EXCEL
              Montse Ramos Garcia
              Funciones para contar datos
              ang.lbarba
              Funciones para Contar Datos
              Fabián Ruiz Esparza
              funciones para contar datos
              María Fernanda Velázquez Rincón
              Funciones para contar datos
              Ana Rmz
              Funciones para contar datos
              Víctor Rayo
              Funciones para contar datos
              MaFer Mtz
              Funciones para contar datos
              Aranza Cepero
              Funciones para contar datos
              Joaquín Miguel Esquivel Meza