FUNCIONES LÓGICAS

jcarolinahuertas
Mind Map by jcarolinahuertas, updated more than 1 year ago
jcarolinahuertas
Created by jcarolinahuertas about 6 years ago
8
0

Description

Para saber en la función si es verdadero o falso

Resource summary

FUNCIONES LÓGICAS

Annotations:

  • FUNCIONES LÓGICAS
  1. FUNCIÓN O
    1. DEVOLVERA VERDADERO SI ES VERDAERO, SI ES FALSO DEVOLVERA FALSO
      1. O(VALOR-LÓGICO1;VALOR_LÓGICO2;....)VALOR_LÓGICO...SON DE 1 A 255 CONDICIONES
    2. FUNCIÓN Y
      1. Tiene dos argumentos:
        1. el valor_lógico 1 es obligatorio
          1. el valor-lógico 2 es opcional y se coloca si es verdacero o falso
        2. FUNCIÓN SUMAR. SI
          1. PARAMETROS: SUMARSI(RANGO_SUMA)
            1. RANGO_SUMA:SON LAS CELDAS QUE SE VAN A SUMAR
              1. CRITERIO: CONDICIÓN A CUMPLIR POR LAS CELDAS QUE SE VAN A SUMAR
                1. RANGO: CONTIENE EL RANGO DE CELDAS A EVALUAR
              2. FUNCIÓN CONTAR. SI
                1. =CONTAR.SI(A1:A4;123)
                  1. CUENTA LAS VECES QUE APARECE EL N° 123
                2. FUNCIÓN SI
                  1. VALOR_SI_VARDADERO
                    1. ES OPCIONAL EL VALOR QUE SE DEVOLVERÁ EN CASO DE QUE EL RESULTADO DE LA PRUEBA LÓGICA SEA VERDADERA
                    2. PRUEBA LOGICA
                      1. EXPRESIÓN LÓGICA QUE SERA EVALUADA PARA CONOCER SI EL RESULTADO ES VERDADERO O FALSO
                      2. VALOR SI_FALSO
                        1. EL VALOR SE DEVOLVERÁ SI EL RESULTADO DE LA EVOLUCIÓN ES FALSO
                      Show full summary Hide full summary

                      Similar

                      FUNCIONES LOGICAS
                      Julieth Gutierrez
                      Evaluación de la Función SI en Excel
                      Monica Rodriguez
                      Funciones Lógicas: Y/O
                      Fabiola Castañeda
                      FUNCIONES LOGICAS: SI
                      Santiago Alonso
                      Función Si de Excel
                      Carolina Angelomé
                      OPERADORES RELACIONALES Y FUNCIÓN SI EN EXCEL
                      Montse Ramos Garcia
                      Funciones lógicas Y/O
                      Diana Alcayde
                      función si
                      nataliaschmitd
                      FUNCIONES LÓGICAS: Y/O
                      Samuel Piña
                      Funciones Lógicas: SI
                      Mariana Gpe. Guerra