Mapa Conceptual de Funciones de Microsoft Office Excel

Fabián  Ruiz Esparza
Mind Map by Fabián Ruiz Esparza, updated more than 1 year ago
Fabián  Ruiz Esparza
Created by Fabián Ruiz Esparza almost 4 years ago
145
0

Description

Mapa Conceptual sobre las Funciones de Microsoft Office Excel
Tags

Resource summary

Mapa Conceptual de Funciones de Microsoft Office Excel
1 compuesta por
1.1 Funciones
1.1.1 son
1.1.1.1 Fórmulas predefinidas
1.1.1.1.1 se estructuran en
1.1.1.1.1.1 =SUMA(A2:A6)
1.1.1.1.1.1.1 Funciones se dividen en
1.1.1.1.1.1.1.1 Información
1.1.1.1.1.1.1.2 Complementos
1.1.1.1.1.1.1.3 Busqueda
1.1.1.1.1.1.1.3.1 Base de Datos
1.1.1.1.1.1.1.4 Financieras
1.1.1.1.1.1.1.5 Cubos
1.1.1.1.1.1.1.6 Logicas
1.1.1.1.1.1.1.7 Estádisticas
1.1.1.1.1.1.1.8 Fecha y Hora
1.1.1.1.1.1.1.9 Ingeniería
1.1.1.1.1.1.1.10 Texto
1.1.1.1.1.1.1.11 Matemáticas
1.1.1.1.1.1.2 1. El Signo (=)
1.1.1.1.1.1.2.1 2. Nombre de la Función (SUMA)
1.1.1.1.1.1.2.1.1 3. Argumento (A2:A6)
1.1.1.1.1.1.2.1.1.1 4. Información de Herramientas
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Funciones Logicas Y/O
Andrea Juarez Guerrero
Excel
valepardo8
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez
Funciones
michel romo
FUNCIONES EN EXCEL
Miguel Ramírez
FUNCIONES LOGICAS ANIDADAS
Scarlett Medrano