Funciones de Excel

Sofia Martinez
Mind Map by Sofia Martinez, updated more than 1 year ago
Sofia Martinez
Created by Sofia Martinez almost 4 years ago
6
0

Description

El esquema siguiente nos muestra las funciones de Excel.
Tags

Resource summary

Funciones de Excel
1 Utilizadas para simplificar los procesos de cálculo, utilizando palabras específicas en una estructura determinada
2 Argumento de la función: ámbito de aplicación de la misma, ya sea rango comparaciones de celdas, valores, texto, etc.
3 Funciones sin argumento: =HOY () -> devuelve la fecha actual (del sistema) =AHORA() -> devuelve la fecha y la hora actuales (del sistema).
4 Funciones cuyo argumento es un rango de celdas: =SUMA(A1:B15) -> suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1,B15) -> suma SOLO los valores que se encuentran en las dos celdas especificadas.
5 Cualquier hoja de cálculo tiene un cono que la representa en la Cinta de opciones -> ficha Inicio / grupo Modificar.: =PROMEDIO (A1:B15) -> calcula el promedio de las celdas especificadas en el rango. = MAX (A1:B15) -> devuelve el mayor valor numérico que encuentra en el rango especificado. =MIN (A1:B15) -> devuelve el menor valor numérico que encuentra en el rango especificado.
6 Estructuradas en : El signo, Nombre de la función, Argumentos, Información de herramientas.
7 Se dividen en:
7.1 Información
7.2 Complementos
7.3 Cubos
7.4 Estadísticas
7.5 Lógicas
7.6 Base de datos.
7.7 Matemáticas
7.8 Fecha y hora.
7.9 Textos
7.10 Ingeniería
7.11 Financieros
7.12 Búsqueda
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES LOGICAS: SI
Andrea Juarez Guerrero
FUNCIONES DE EXCEL
ENYA SERNA
FUNCIONES DE EXCEL
Melannie Pedroza
Tablas dinámicas
america garcia
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas