Funciones de Excel

Yarentzi Rodriguez
Mind Map by Yarentzi Rodriguez, updated more than 1 year ago
Yarentzi Rodriguez
Created by Yarentzi Rodriguez about 4 years ago
5
0

Description

Mapa Conceptual sobre las funciones de Excel.
Tags

Resource summary

Funciones de Excel
1 Fórmula que utiliza palabras específicas en una estructura determinada.
1.1 Existen muchos tipos de funciones en Excel, para resolver distintos tipos de cálculos, pero todas tienen la misma estructura:
1.1.1 SUMA
1.1.1.1 (A2:A6)
1.1.1.1.1 Argumento
1.1.1.1.1.1 ámbito de aplicación de la función
1.1.1.1.1.1.1 Rango de celdas
1.1.1.1.1.1.2 Comparaciones de celdas
1.1.1.1.1.1.3 Valores
1.1.1.1.1.1.4 Texto
1.1.1.1.1.2 categorías
1.1.1.1.1.2.1 Fecha
1.1.1.1.1.2.2 Matemáticas
1.1.1.1.1.2.3 Estadísticas
1.1.1.1.1.2.4 Lógicas
1.1.1.1.1.2.5 Financieras
1.1.1.2 =
1.1.1.2.1 Siempre debe comenzar con el signo =
1.1.1.3 Nombre de la función
2 Funciones sin argumento
2.1 =HOY()-->devuelve la fecha actual (del sistema)
2.2 =AHORA()-->devuelve la fecha y la hora actuales (del sistema)
3 Funciones cuyo argumento es un rango de celdas:
3.1 =SUMA(A1:B15)-->suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
3.2 =SUMA(A1,B15)-->suma SOLO los valores que se encuentran en las dos celdas especificadas.
3.2.1 ícono que la representa = la Cinta de opciones-->ficha Inicio / grupo Modificar
Show full summary Hide full summary

Similar

FUNCIONES DE EXCEL
Elvia Cecilia Ortiz Araujo
Función Y/O
Axel Rodríguez
Función Si
al210441
"FUNCIÓN LÓGICA: SI"
nat750 *-*
Excel
blah blah
Excel y sus Funciones
Gilberto reyna
Función BUSCARV
al211068
Función Sí
jp_estrada00
Funciones de Excel
Nery Axel Castañeda Zúñiga
Función BUSCARV
al211527