Funciones de Excel

Rubén Magaña
Mind Map by Rubén Magaña, updated more than 1 year ago
Rubén Magaña
Created by Rubén Magaña about 4 years ago
22
0

Description

Mapa en el cual se habla de las múltiples y variadas funciones de Excel

Resource summary

Funciones de Excel
1 es
1.1 Aquella fórmula que utiliza palabras especificadas de manera previa y se utilizan para simplificar los múltiples cálculos.
2 El argumento es la aplicación de la misma, esta puede ser una rango de celdas o múltiples acciones de las celdas, también ésta depende de su rango de aplicación.
2.1 Excel clasifica las funciones en categorías/funciones las cuales se enuncian a continuación:
2.1.1 Funciones sin argumento
2.1.1.1 =HOY()
2.1.1.1.1 Devuelve fecha actual
2.1.1.2 =AHORA()
2.1.1.2.1 Devuelve fecha y hora actual
2.1.2 Funciones con argumento (en rango de celdas)
2.1.2.1 =SUMA
2.1.2.1.1 =SUMA(A1:B15)
2.1.2.1.1.1 Suma los valores que están en las celdas especificadas
2.1.2.1.2 =SUMA(A1,B15)
2.1.2.1.2.1 Suma los valores de 2 celdas específicas
2.1.2.2 =MIN(A1:B15)
2.1.2.2.1 Da el valor mínimo de las celdas especificadas
2.1.2.3 =PROMEDIO(A1:B15)
2.1.2.3.1 Promedia los valores de las celdas especificadas
2.1.2.4 =MAX(A1:B15)
2.1.2.4.1 Da el valor máximo de las celdas especificadas
3 Existen muchos tipos de funciones, pero todas tienen una estructura común
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba
FUNCIONES
Gema Gallegos
Funciones de Excel
Sandra Martinez