Funciones

Jessica De La O
Mind Map by Jessica De La O, updated more than 1 year ago
Jessica De La O
Created by Jessica De La O about 4 years ago
4
0

Description

Mapa conceptual acerca de las funciones de Excel
Tags

Resource summary

Funciones
1 Constan de
1.1 La misma estructura, empiezan con el signo = seguido del nombre de la función y por último el argumento: =SUMA(A2:A6)
1.1.1 Segun el tipo de argumento se dividen en:
1.1.1.1 Argumento
1.1.1.1.1 Es el ámbito de la aplicación de la misma.
1.1.1.1.1.1 Por ejemplo: un rango de celdas, valores, texto, dependiendo del tipo de función de la aplicación.
1.1.1.2 Funciones sin argumento
1.1.1.2.1 =HOY() Devuelve la fecha actual
1.1.1.2.2 =AHORA() Devuelve la fecha y la hora actuales
1.1.1.3 Funciones cuyo argumento es un rango de celdas
1.1.1.3.1 =SUMA(A1:B15) Suma todos los valores que se encuentran en el rango
1.1.1.3.2 =SUMA(A1,B15) Suma solo los valores que se encuentran en esas dos celdas
1.1.1.3.3 =PROMEDIO(A1:B15) Calcula el promedio de las celdas en el rango
1.1.1.3.4 =MAX(A1:B15) Devuelve el mayor valor númerico que se encuentra en el rango.
1.1.1.3.5 =MIN(A1:B25) Devuelve el menor valor numérico que se encuentra en el rango
2 Se definen como
2.1 Fórmula que utiliza palabras específicas, en una estructura determinada y se utilizan para simplificar procesos de cálculo
2.1.1 Excel las clasifica en categorías
2.1.1.1 Fecha
2.1.1.2 Matemáticas
2.1.1.3 Estadísticas
2.1.1.4 Lógicas
2.1.1.5 Financieras
2.1.2 Se utilizan para
2.1.2.1 Simplificar procesos de cálculo
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
EXCEL Fórmulas
al210435
Funciones Y/O
al210435
Funciones
eliaxbox
Funciones en Excel
Oscar Pérez de Luna
FUNCIONES EN EXCEL
Jose Manuel Castillo Uribe
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez