Funciones de Excel...

reivax_rey
Mind Map by reivax_rey, updated more than 1 year ago
reivax_rey
Created by reivax_rey about 4 years ago
1
0

Description

Funciones de excel
Tags

Resource summary

Funciones de Excel...
1 compuesta por
1.1 FUNCIONES
1.1.1 son
1.1.1.1 FORMULAS PREDEFINIDAS
1.1.1.1.1 se estructuran en
1.1.1.1.1.1 1.- El signo =
1.1.1.1.1.1.1 2.- El nombre de la funcion
1.1.1.1.1.1.1.1 3.- Argumentos
1.1.1.1.1.1.1.1.1 4.- Información de herramientas
1.1.2 Funciones sin argumentos
1.1.2.1 =HOY()  devuelve la fecha actual (del sistema)
1.1.2.1.1 =AHORA()  devuelve la fecha y la hora actuales (del sistema)
1.1.2.1.1.1 FIN
1.1.3 Funciones cuyo argumento es un rango de celdas
1.1.3.1 =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango
1.1.3.1.1 =SUMA(A1,B15)  suma SOLO los valores que se encuentran en las dos celdas especificadas.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
Excel
al211812
FUNCIONES DE EXCEL
Fabiola Castañeda
Funciones de excel
Patty Méndez
Funciones (Excel)
Frida Tafoya
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez