FUNCIONES

Axel Rodríguez
Mind Map by Axel Rodríguez, updated more than 1 year ago
Axel Rodríguez
Created by Axel Rodríguez about 4 years ago
6
0

Description

Mapa conceptual de Manejo de Sistemas de Información
Tags

Resource summary

FUNCIONES
1 son
1.1 FORMULAS
1.1.1 en
1.1.1.1 UNA ESTRUCTURA DETERMINADA
1.1.1.1.1 FUNCIONES SIN ARGUMENTO
1.1.1.1.1.1 =HOY()
1.1.1.1.1.2 =AHORA()
1.1.1.1.2 FUNCIONES CUYO ARGUMENTO ES UN RANGO DE CELDAS
1.1.1.1.2.1 =SUMA(A1:B15)
1.1.1.1.2.2 =SUMA(A1,B15)
1.1.1.1.2.3 =PROMEDIO(A1:B15)
1.1.1.1.2.4 =MAX(A1:B15)
1.1.1.1.2.5 =MIN(A1:B15)
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Operadores relacionales y función si
Axel Rodríguez
Funciones anidadas
Axel Rodríguez
Funciones para contar datos
Axel Rodríguez
Consejos para la construcción de una buena representación gráfica
Axel Rodríguez
Transmisión de datos
Axel Rodríguez
Función Y/O
Axel Rodríguez
funciones de excel
al210847
FUNCIONES PARA CONTAR DATOS
Camila Alcalá
La Funcíon SI
Antonio Ibarra